Skocz do zawartości


Close Open
Close Open

miTica

Dołączył: 05 Jan 2006
Offline Ostatnio aktywny: Jun 15 2010 12:31 PM
*****

Moje posty

W temacie:Polaczenie dwoch laptopow

23 May 2010 - 20:46 PM

Dzieki za wyczerpujacy tutorial, naprawde jasny i zrozumialy. Do momentu "powinno pojawic sie okno z siecia o nazwie.." NIe pojawia sie

W zwiazku z tym utworzylam kolejne polaczenie pomiedzy 7 a XP. Widza siebie bez problemu. Polaczenie jest 54MB/s wysyla i przyjmuje pakiety, wszystko ok.
Wylaczylam wszystkie zabezpieczenia i otworzylam wszystkie mozliwe polaczenia.  

A internetu jak nie bylo tak nie ma. Cos robie zle na pewno ale co?

Dolaczam screeny

W temacie:Polaczenie dwoch laptopow

22 May 2010 - 21:47 PM

dzieki za odpowiedz, jak pisalam w pierwszym poscie mam skonfigurowana siec bezprzewodowa tylko win 7 nie widzi jej.

Ustawienia
Miti
Security enabled computer to computer network
network authentication - open
data encryption - WEP

w local area connnection mam ustawione internet connection sharing : allow other users..

i wciaz sie nie widza :(

chyba wiem gdzie jest problem
skonfigurowalam siec na win 7 i win XP widzi ja bez problemu

tyle ze jak klikam polacz

pojawia sie takie info:

the network "xx" requires a network key also called a WEP key or WPA key. A network key helps prevent unknown intruders from connecting to this network.

wpisuje haslo i pojawia sie

the network password needs to be 40bits or 104 bits depending on your network configuration. this can be entered as 5 or 13 ascii characters or 10 or 26 hexadecimal characters.

co ja mam zaznaczone gdzies ze mi sie to pokazuje??? prosze, siedze nad tym caly dzien od rana :(

W temacie:Polaczenie dwoch laptopow

22 May 2010 - 18:01 PM

Tak, win XP na kablu ethernet

W temacie:Wiedźmin - wątek główny

22 May 2010 - 14:18 PM

Mam takie pytanie, pewnie proste dla Was.
Mam Samsunga R580 wersja 64bit, win 7 home, instaluje witchera enchanced edition + patch 1,5, wyskakuje mi informacja ze sterownik zostal zablokowany poniewaz powodal niestabilnosc systemu, w porzadku
odinstalowalam witchera, wyczyscilam system c-cleanerem, wszystkie sterowniki mam aktualne
i wciaz za kazdym razem jak uruchamiam system pokazuje sie informacja ze sterownik zostal zablokowany.
I co z tym fantem mam zrobic? Pomozcie prosze :(
Naprawde chcialabym zagrac :(

W temacie:Proszę o sprawdzenie logów

08 January 2010 - 22:59 PM

Witam

Poniewaz oddaje mojego lapka w dobre rece, po 3 latach bezblednego dzialania, sformatowalam dyski i wgralam oryginalny system z recovery partition (z dysku zachowanego na laptopie). Podzielilam na dwie partycje,
Zainstalowalam doslownie kilka najpotrzebniejszych, najprostszych programow (tlen, opera, best player, sub edit, winamp, norton, spybot search and destroy) ale komp chodzil wolno, mulil internet. Speedtest teoretycznie w porzadku, pingi klasa A, predkosc 9,5Mb dl, i tylko 0,45Mb uploadu.

Zrobilam format ponownie, tym razem tylko dysku C i dopiero teraz zaczal sie sypac naprawde- juz przy instalacji Norton wykrzyczal ze musze go przeinstalowac bo nie ma jakichs bibliotek, wwdc przy pierwszym otwarciu powiedzial ze proces svchost zajmuje podejrzanie duzo pamieci i powinnam sie przeskanowac antywirusem. Mimo ze nie mam intenetu nie moge naprawic polaczenia poniewaz zwraca mi taki blad:

TCP/IP is not enabled for this connection.

Po czym po chwili internet wraca i np utorrent dziala bez zarzutu.

Log z Hijacka (czysty)
Logfile of Trend Micro HijackThis v2.0.3 (BETA)
Scan saved at 21:54:09, on 08/01/2010
Platform: Windows XP SP2 (WinNT 5.01.2600)
MSIE: Internet Explorer v8.00 (8.00.6001.18702)
Boot mode: Normal

Running processes:
C:\WINDOWS\System32\smss.exe
C:\WINDOWS\system32\winlogon.exe
C:\WINDOWS\system32\services.exe
C:\WINDOWS\system32\lsass.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\system32\svchost.exe
C:\WINDOWS\System32\svchost.exe
c:\Program Files\Common Files\Symantec Shared\ccSetMgr.exe
C:\WINDOWS\system32\Ati2evxx.exe
C:\WINDOWS\Explorer.EXE
c:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe
c:\Program Files\Common Files\Symantec Shared\ccProxy.exe
c:\Program Files\Common Files\Symantec Shared\SNDSrvc.exe
c:\Program Files\Common Files\Symantec Shared\SPBBC\SPBBCSvc.exe
C:\Program Files\Common Files\Symantec Shared\CCPD-LC\symlcsvc.exe
C:\WINDOWS\system32\spoolsv.exe
C:\Program Files\Symantec\LiveUpdate\ALUSchedulerSvc.exe
C:\Program Files\Common Files\LightScribe\LSSrvc.exe
c:\Program Files\Norton Internet Security\Norton AntiVirus\navapsvc.exe
C:\Program Files\Common Files\Symantec Shared\Security Console\NSCSRVCE.EXE
C:\Program Files\Analog Devices\Core\smax4pnp.exe
C:\Program Files\ATI Technologies\ATI.ACE\cli.exe
C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe
C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
C:\Program Files\Common Files\Symantec Shared\ccApp.exe
C:\WINDOWS\system32\ctfmon.exe
C:\Program Files\uTorrent\uTorrent.exe
C:\Program Files\ATI Technologies\ATI.ACE\cli.exe
C:\WINDOWS\system32\wuauclt.exe
C:\Program Files\Opera\opera.exe
C:\Program Files\Messenger\msmsgs.exe
C:\WINDOWS\system32\msiexec.exe
C:\Program Files\TrendMicro\HiJackThis\HiJackThis.exe

R0 - HKCU\Software\Microsoft\Internet Explorer\Main,Start Page = about:blank
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Page_URL = http://go.microsoft....k/?LinkId=69157
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Default_Search_URL = http://go.microsoft....k/?LinkId=54896
R1 - HKLM\Software\Microsoft\Internet Explorer\Main,Search Page = http://go.microsoft....k/?LinkId=54896
O2 - BHO: AcroIEHlprObj Class - {06849E9F-C8D7-4D59-B87D-784B7D6BE0B3} - C:\Program Files\Adobe\Acrobat 6.0\Reader\ActiveX\AcroIEHelper.dll
O2 - BHO: SSVHelper Class - {761497BB-D6F0-462C-B6EB-D4DAF1D92D43} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O2 - BHO: NAV Helper - {A8F38D8D-E480-4D52-B7A2-731BB6995FDD} - c:\Program Files\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O3 - Toolbar: Norton AntiVirus - {C4069E3A-68F1-403E-B40E-20066696354B} - c:\Program Files\Norton Internet Security\Norton AntiVirus\NavShExt.dll
O4 - HKLM\..\Run: [SoundMAXPnP] C:\Program Files\Analog Devices\Core\smax4pnp.exe
O4 - HKLM\..\Run: [SoundMAX] C:\Program Files\Analog Devices\SoundMAX\Smax4.exe /tray
O4 - HKLM\..\Run: [ATICCC] "C:\Program Files\ATI Technologies\ATI.ACE\cli.exe" runtime -Delay
O4 - HKLM\..\Run: [SunJavaUpdateSched] C:\Program Files\Java\jre1.5.0_06\bin\jusched.exe
O4 - HKLM\..\Run: [SynTPEnh] C:\Program Files\Synaptics\SynTP\SynTPEnh.exe
O4 - HKLM\..\Run: [ccApp] "c:\Program Files\Common Files\Symantec Shared\ccApp.exe"
O4 - HKLM\..\Run: [WatchDog] C:\Program Files\InterVideo\DVD Check\DVDCheck.exe
O4 - HKLM\..\Run: [Cpqset] C:\Program Files\HPQ\Default Settings\cpqset.exe
O4 - HKCU\..\Run: [ctfmon.exe] C:\WINDOWS\system32\ctfmon.exe
O4 - HKCU\..\Run: [uTorrent] "C:\Program Files\uTorrent\uTorrent.exe"
O4 - HKCU\..\Run: [Gadu-Gadu 10] "C:\Program Files\Gadu-Gadu 10\gg.exe"
O9 - Extra button: (no name) - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra 'Tools' menuitem: Sun Java Console - {08B0E5C0-4FCB-11CF-AAA5-00401C608501} - C:\Program Files\Java\jre1.5.0_06\bin\ssv.dll
O9 - Extra button: Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O9 - Extra 'Tools' menuitem: Windows Messenger - {FB5F1910-F110-11d2-BB9E-00C04F795683} - C:\Program Files\Messenger\msmsgs.exe
O14 - IERESET.INF: START_PAGE_URL=http://www.hp.com
O16 - DPF: {6E32070A-766D-4EE6-879C-DC1FA91D2FC3} (MUWebControl Class) - http://www.update.mi...b?1262900939421
O16 - DPF: {D27CDB6E-AE6D-11CF-96B8-444553540000} (Shockwave Flash Object) - http://fpdownload2.m...ash/swflash.cab
O22 - SharedTaskScheduler: Browseui preloader - {438755C2-A8BA-11D1-B96B-00A0C90312E1} - C:\WINDOWS\system32\browseui.dll
O22 - SharedTaskScheduler: Component Categories cache daemon - {8C7461EF-2B13-11d2-BE35-3078302C2030} - C:\WINDOWS\system32\browseui.dll
O23 - Service: Ati HotKey Poller - ATI Technologies Inc. - C:\WINDOWS\system32\Ati2evxx.exe
O23 - Service: Automatic LiveUpdate Scheduler - Symantec Corporation - C:\Program Files\Symantec\LiveUpdate\ALUSchedulerSvc.exe
O23 - Service: Symantec Event Manager (ccEvtMgr) - Symantec Corporation - c:\Program Files\Common Files\Symantec Shared\ccEvtMgr.exe
O23 - Service: Symantec Internet Security Password Validation (ccISPwdSvc) - Symantec Corporation - c:\Program Files\Norton Internet Security\ccPwdSvc.exe
O23 - Service: Symantec Network Proxy (ccProxy) - Symantec Corporation - c:\Program Files\Common Files\Symantec Shared\ccProxy.exe
O23 - Service: Symantec Settings Manager (ccSetMgr) - Symantec Corporation - c:\Program Files\Common Files\Symantec Shared\ccSetMgr.exe
O23 - Service: COM Host (comHost) - Symantec Corporation - c:\Program Files\Norton Internet Security\comHost.exe
O23 - Service: InstallDriver Table Manager (IDriverT) - Macrovision Corporation - c:\Program Files\Common Files\InstallShield\Driver\1050\Intel 32\IDriverT.exe
O23 - Service: LightScribeService Direct Disc Labeling Service (LightScribeService) - Hewlett-Packard Company - C:\Program Files\Common Files\LightScribe\LSSrvc.exe
O23 - Service: LiveUpdate - Symantec Corporation - C:\PROGRA~1\Symantec\LIVEUP~1\LUCOMS~1.EXE
O23 - Service: Norton AntiVirus Auto-Protect Service (navapsvc) - Symantec Corporation - c:\Program Files\Norton Internet Security\Norton AntiVirus\navapsvc.exe
O23 - Service: Norton Protection Center Service (NSCService) - Symantec Corporation - C:\Program Files\Common Files\Symantec Shared\Security Console\NSCSRVCE.EXE
O23 - Service: Symantec AVScan (SAVScan) - Symantec Corporation - c:\Program Files\Norton Internet Security\Norton AntiVirus\SAVScan.exe
O23 - Service: Symantec Network Drivers Service (SNDSrvc) - Symantec Corporation - c:\Program Files\Common Files\Symantec Shared\SNDSrvc.exe
O23 - Service: Symantec SPBBCSvc (SPBBCSvc) - Symantec Corporation - c:\Program Files\Common Files\Symantec Shared\SPBBC\SPBBCSvc.exe
O23 - Service: Symantec Core LC - Unknown owner - C:\Program Files\Common Files\Symantec Shared\CCPD-LC\symlcsvc.exe


Przy instalacji javy (z oryginalnej pratycji) norton rozpoznal jeden z jej elementow, nie pamietam ktory, jako trojana i nie pozwolil go zainstalowac.

Juz nie wiem co sprawdzac, wszystko niby w porzadku, postawilam system wczoraj a sie sypie juz :(
To juz 3 raz w ciagu 2 tyg. Przepraszam ze bez polskich liter ale nie mam ich.

Jakiekolwiek pomysly co zrobic? Pozdrawiam