Skocz do zawartości


Close Open
Close Open

arcadio

Dołączył: 27 Dec 2005
Offline Ostatnio aktywny: Jul 10 2007 07:31 AM
-----

Moje tematy

Fotografia stolikowa/reklamowa

25 March 2007 - 02:43 AM

Witam !

Nie wiem czy jest tu ktoś kto pomoże mi w rozwiązaniu małego problemu. Otóż... od niedawna próbuję z fotografią stolikową, reklamową... foto w namiocie bezcieniowym ma się rozumieć.

używam: canon d350, 3 swietlowki philips tornado, stolik bezcieniowy

Jestem juz po kilkudziesieciu godzinach praktyk a efekty nie sa w cale zadowalajace. Przezylem bardzo wiele kombinacji z balansem bieli, czasem naswietlania itp. Ani jedno zdjecie nie bylo dobre...

Temperatura barwowa swietlowek jak podaja w pewnych zrodlach to 6500k a jednak kolorowe plastiki zmieniaja swoja barwe. Czy moze to byc efektem uzytego w swietlowce gazu ? Po wylaczeniu lampki srodek swieci jeszcze delikatna zielona barwa.

W zasadzie to nie wiem na czym polega moj problem...

Glownie jestem zainteresowany jakimis wskazowkami od osob ktore w tym moze juz troche siedza i wiedza jak zaczac... a nie ukrywam, ze jest mi to bardzo potrzebne.

Za wszystkie wskazowki serdecznie dziekuje :-)

Pozdrawiam !

Jaki zasilacz pod tą konfigurację ?

08 October 2006 - 10:35 AM

Witam serdecznie,

W piatek padl mi zasilacz, mialem tylko 300W przy konfiguracji:

- athlon 1400+
- 512 ramu ddr
- hdd baracuda 40 gb
- hdd baracuda 120 gb
- dvd-rw samsung
- sound blaster 5.1 live
- podlaczony adapter wifi neostrada :)

procesor pracowal tylko na 1050 mhz - wczesniej kiedys pytalem o to czy zasilacz wystarczy gdyz chcialem wlozyc kolejna kostke 512 ramu ale komp sie nie odpalal. Dzialalem wiec na 512 az do piatku kiedy to po 30 minutowym "posiedzeniu" przed PC-tem awaria, na poczatku myslalem, ze to przerwa w dostawie pradu, ale jednak nie monitor i glosniki dzialaly. Przejde do rzeczy...

- Czy mam prawo podejrzewac awarie innych podzespolow niz w/w zasilacz? Czy moglo polozyc sie cos jeszcze ?

- Czy teraz wystarczy 500 W z zasilacza Q-TEC 500W Ultra Silencer ?

- Jak sprawdzic czy inne zespoly nie ulegly zniszczeniu, wykluczajac podlaczenie innego zasilacza ?

Z gory dziekuje za odpowiedz.

Pozdrawiam,
Marcin

LIVEBOX od TP S.A - Jak zrobić sieć ?

08 February 2006 - 15:57 PM

Witam !

Od niedawna mam dwa kompy, lapka i pc'ta, zamówiłem z TP S.A LIVEBOXA - Bezprzewodowy internet. Chciałbym połączyć oba kompy w sieć aby móc wymieniać pliki czy korzystać z jednej drukarki z obydwu komputerów. Bawiłem się troche z konfigurowaniem sieci w domu i małej firmie, ale tylko na PC'ie udało mi się coś osiągnąć gdy jestem w WYŚWIETL WSZYSTKIE KOMPUTERY W GRUPIE ROBOCZEJ pojawiają się dwa: z laptopa i z pc'a, ale wejść mogę tylko z PC'ta, na PC'ta - na laptopa nie idzie. Teraz sytuacja na laptopie: konfigurowałem sieć wszystko tak jak na PC'cie, ale niestety nie widzi żadnego kompa, ani laptopa ani PC'ta. Bardzo bym prosił o pomoc i ew. poradnik jak krok po kroku zrobić sieć na liveboxie.

Dodam że w PC'cie mam oryginalną kartę sieciową z LIVEBOX'a -  SAGEM Wi-Fi 11g USB, na lapku jakiegoś tam TRENDnet'a :)

Z góry dziękuje za odpowiedź,
Pozdrawiam Marcin

[DDR] Było 512 jest 1024

27 December 2005 - 22:29 PM

Witam !

Dzisiaj zmieniłem procesor z Durona na Athlona 1600+ XP no i ... włączam kompa wykrywa 1050 MHz z procka a powinno być 1400 MHz, no ale nie o tym bo z tym sobie poradziłem... no więc patrze na ramy i jest tylko 512 a powinno być 1024 tak jak w temacie napisałem... no nic mieszałem w biosie ale zabardzo się nie znam i wróciłem do standardowej opcji. Przed wymianą procesora przy włączaniu kompa leciało najpierw "checking ddram" - czy coś takiego, a teraz od razu wyskakuje 512 mb i załącza się system... Prosze o pomoc !!

Tutaj dane które podejrzewam, że od ustawień ddr'ek:


DDRAM TIMING CONFIGURATION: ULTRA
SDR/DDR CAS LATENCY: SPD
SDR/DDR RAS ACTIVE TIME: 6T
SDR/DDR RAS PRECHARGE TIME: 4T

Zaznaczam, ze mam dwie kosci ramu po 512 MB każda działa sprawdzałem na obu slotach, więc coś musi kolidować pomiędzy - co ? Nie wiem !

Za pomoc z góry dziekuje.

Pozdrawiam !