Skocz do zawartości


Close Open
Close Open

Nexus2504

Dołączył: 05 Nov 2009
Offline Ostatnio aktywny: May 15 2010 16:41 PM
-----

Moje tematy

Ukryta partycja

15 May 2010 - 08:20 AM

Witam - mam konkretne pytanie i od razu zaznaczę że zastanowiłem się i chcę usunąć ukrytą partycje z laptopa ponieważ chcę zainstalować inny system : jakim programem ( najchętniej wersja PL ) usunę ukrytą partycje  ?

Dwa komputery - ta sama szybkość łącza

31 March 2010 - 17:51 PM

Witam. Mam pytanie: jak skonfigurować router aby ma dwóch komputerach uzyskać tą samą szybkość łącza. Mam internet w UPC 50Mb/s i pierwszy komputer wykazuje szybkość 48Mb/s ale drugi korzystający z połączenia bezprzewodowego ma wynik 24Mb/s.Po podłączeniu drugiego komputera za pomocą przewodu transfer wynosi około ,50Mb/s. Podejrzewam że tą samą szybkość łącza na obu kompach można uzyskać poprzez konfigurację routera ale niestety nie potrafię tego zrobić. Proszę o pomoc.

Ustawienia qos

12 January 2010 - 09:17 AM

Witam. Mam pytanie związane z ustawieniami maksymalnej przepustowości dla qos. Ustawienia internetowe zoptymalizowałem ( mam nadzieje ) programem przeznaczonym do tego lelu ale przed optymalizacją wartość max. przepustowości dla qos wynosiła 20% a po aktualizacji 0%. Mam pytanie : jakie wartości procentowe zą właściwe - te większe czy mniejsze. Proszę o wyjaśnienie. Pozdrawiam.

Ruchome tapety na Win 7 Ultimate 64 bit

04 January 2010 - 09:31 AM

Witam. Mam pytanie : czy w Win 7 Ultimate 64 bit są dostępne ruchome tapety tak jak to jes w Viście Ultimate ( czy można pobrać i zainstalować Dreamscape który to program umożliwia uruchomienie ruchomych tapet czy trzeba szukać jakichś innych rozwiązań )

Steroniki Sata

14 December 2009 - 04:04 AM

Witam. Mam pytanie : zainstalowałem Win 7 Ultimate 64 bit. i po wejściu w menedżer urządzeń, w zakładce STACJE DYSKÓW mam takie wpisy : Samsung HD103UJ ATA device i ST312002 GA SCSI Disk Device. Mam dwa dyski twarde : jeden Sata a drugi Ata. Zainstalowałem sterowniki płyty głównej ale nic się nie zmieniło. Pytam dlatego że przy poprzednim zainstalowanum systemie Vista Home Premium 23 bit. test wydajności pokazywał mi maksymalną wartość ( jeśli dobrze pamiętam 6.9 }. Przy Win 7 wszystkie testy są na poziomie 7.6 ( max 7.9 ) a tylko wynik dysku jest 5.9. Podejrzewam że dysk jest traktowany przez system jako Ata i dla tego jest taki spadek wydajności. W Biosie opcja Sata jest ENABLED. Proszę o pomoc

procesor i7
płyta główna Gigabyte X58 Extreme
HD 1Tb
HD 120 Gb
RAM 3 x 2 GB DDR3
grafika Radeon 4890 1 Gb
Zasilacz Tagan 600W