Skocz do zawartości


Close Open
Close Open

Ulius

Dołączył: 23 Jan 2009
Offline Ostatnio aktywny: Apr 29 2010 11:38 AM
-----

Moje tematy

Problem z "Mój Komputer"

25 April 2010 - 15:14 PM

Witam mam problem, gdy odpalam "Mój Komputer" bardzo dużo czasu zajmuje mu wczytanie listy dysków, napędów itd. przez jakieś 30s-2min. jest ikonka latarki i nic poza tym, nie jest to wina wirusów, ani innego syfu z tym związanego.

Chcę dodać że mam Windows XP Professional SP3.

Wpisy, instalator, sprawdzenie loga

24 April 2010 - 15:05 PM

Witam ostatnio na moim PC znalazłem dziwne wpisy w deinstalatorze:
Załączony plik  wpisy.JPG   17.21K   7 Ilość pobrań
Nie próbowałem tego odinstalowywać gdyż trochę tego jest, a nie mam pojęcia co to...


Gdy włączam instalację/deinstalację jakiegokolwiek programu to wyskakuje mi błąd:
Załączony plik  instalator.JPG   13.61K   6 Ilość pobrań

Log HijackThis:
http://wklejto.pl/64913

Log Combofix:
http://wklejto.pl/64914


Chciałbym też dodać że bardzo dużo czasu zajmuje mi wczytanie "Mój Komputer" wcześniej tak nie było.

blue screen wczytywanie windowsa i restart

02 December 2009 - 17:31 PM

Ściągałem google earth plus, włączyłem nic się nie uruchomiło no dobra, wywalam, siedzę jeszcze z półgodzinki na komputerze i bach, restart ni stąd ni zowąd, windows się wczytuje i bach, niebieski ekran śmierci... nie zdążyłem niestety przeczytać o co dokładnie chodziło, druga sprawa, gdy teraz chce go włączyć to może minie z jedna sekunda i restart... i tak w kółko...

Bootowanie windowsa - i nic więcej

06 April 2009 - 12:24 PM

Witam mam problem z windowsem wczytuję się windows (Na zwykłym userze, a nie na awaryjnym) wczytuje wczytuje i nic, a awaryjny działa bezproblemu przenosiłem pliki kernel32.dll z płytki nawet, używałem przywracania systemu lecz nic to nie dało\

P.S.: Używam drugiego dysku

Problem z logowaniem - Wybieranie konta

24 March 2009 - 17:19 PM

Witam, mam problem z zalogowaniem się do konta Windows. Strasznie długo muszę czekać, aż się zaloguje a najczęściej pomaga ctrl+alt+delete i wtedy przechodzi od razu do pulpitu i nie muszę czekać, lecz mam tak jakby przycinkę że nie mogę odpalić żadnego programu... Po prostu nic jedyne co mi działa to gadu-gadu bo się najszybciej odpala...