Skocz do zawartości


Close Open
Close Open

chartkor

Dołączył: 20 Jun 2007
Offline Ostatnio aktywny: Jan 15 2015 06:14 AM
***--

Moje tematy

Windows 7

07 September 2009 - 16:56 PM

Na wstępie, to już nie pierwszy raz jak komp mi ostatnio świruje. Ostatnio wyłączyłem restartowanie po wywaleniu Blue Screena, no i przepisałem kod:
0x00000124 (0x0000000000000000, 0xFFFFFA8004C4E038, 0x00000000B2000040, 0x0000000000000800)
Trochę się to irytujące zaczyna robić, konfig jak w sygnaturze z tym że nie jest już podkręcony, chodzi nawet na częstotliwości niższej niż powinien, bo po tym jak ostatnio mu odbijało robiłem reset CMOS i nie ustawiłem jeszcze mnożnika na x9.5, tak więc proc chodzi na 3GHz zamiast 3.16, ale wątpię żeby w tym tkwił problem.
Tutaj jeszcze komunikat który wyświetlił się po restarcie:
Podpis problemu:
Nazwa zdarzenia problemu: BlueScreen
Wersja systemu operacyjnego: 6.1.7100.2.0.0.256.1
Identyfikator ustawień regionalnych: 4105

Dodatkowe informacje o problemie:
BCCode: 124
BCP1: 0000000000000000
BCP2: FFFFFA8004C4E038
BCP3: 00000000B2000040
BCP4: 0000000000000800
OS Version: 6_1_7100
Service Pack: 0_0
Product: 256_1

[Rozwiązany] Skórka iPhone

29 June 2009 - 06:10 AM

Odpaliłem skórkę iPhone na moim iPod Touch, teraz jak loguje się z kompa też ona sie włącza!  Nie ma nigdzie opcji przełączania skórki.  Co to ma być?!?

[Galeria] chartkor

21 June 2009 - 19:58 PM

Niniejszym otwieram moją własną galerię.  Będę zamieszczał zdjęcia w miarę możliwości.  Prosiłbym o dużo konstruktywnych komentarzy o tym co robię źle, a co dobrze żeby każda moja następna fotka była lepsza :)
Aparacik który będzie mi służył do robienia zdjęć to Canon A630, myślę że w miarę przyzwoity, ale niestety ISO to jedna z wad tego aparatu, jeszcze chyba nigdy nie widziałem tak fatalnych zdjęć na auto :/ Na manualu da się te foty jeszcze znieść.
Zamieszczam pierwszą, artystyczna wizja ziemniaczanego chrupka na zadeptanym trawniku :D
1.
Dodaj obrazek

Konfiguracja DHCP

24 May 2009 - 04:46 AM

Za każdym razem kiedy włączam komputer robi się coś takiego:
Dodaj obrazek
Jest to dosyć uciążliwe bo trwa ok. 4min. Karta sieciowa jest zintegrowana na płycie głównej MSI na chipie nForce 620i. Połączenie kablowe, idzie od rutera Siemens SE567.
No i w sumie to pojęcia nie mam co z tym zrobić, a jak pisałem, wkurza mnie to niemiłosiernie :/
Z góry dzięki za wszelkie konstruktywne porady.