Skocz do zawartości


Close Open
Close Open

Thomas8

Dołączył: 21 lip 2006
Offline Ostatnio aktywny: lut 24 2008 23:06
-----

Moje tematy

Propozycja: dodatkowe opcje w "szukaj"

25 listopad 2007 - 11:16

Jestem ciekaw, czy istnieje możliwość dodania dodatkowej opcji w "Szukaj". Chodzi mi o wyszukiwanie takich wątków, w których autor wątku i osoba która  napisała ostatni post w tym wątku, to ta sama osoba. Dzieje się tak bardzo często wtedy, gdy autor topicu pisze o późnej godzinie, a następnego dnia jego wątek jest przykrywany falą innych i przez tydzień nikt mu nie odpowiada na (często) banalne pytanie. Bardzo ułatwiło by to przeglądanie forum i udzielanie odpowiedzi na poruszone w wątkach zagadnienia. Zapobiegało by to również "leżakowaniu i przykrywaniu" tematów, bo jak narazie da się to zrobić jedynie "ręcznie" (przeglądając kilkanaście stron w "Pokaż nowe wypowiedz" co jest dość czasochłonne).

Przerywane połączenie z siecią WiFi

28 czerwiec 2007 - 17:14

Niedawno założyłem sobie w domu połączenie WiFi - router Pentagram ADSL 2 Plus i 3 podłączone komputery kartami PCI Lite od Pentagrama. Zabezpieczenia (szyfrowanie), narazie wyłączone. Wszystko byłoby dobrze gdyby nie problem z połączeniem jednego komputera (drugiego z podpisu). Występują na nim dwa rodzaje błędów, jeden gdy tracę łączność z całą siecią, drugi, gdy mimo że oprogramowanie pokazuje , że posiadam połączenie i wykrywa sieć - nie mogę się łączyć z internetem, a pingowanie nie działa. Zmieniałem już kartę na inną z mojego domu (działającą ) - efekt taki sam, u mnie się zawiesza, na drugim komputerze wszystko dobrze chodzi. Przeinstalowałem również windowsa - też nie pomogło. W dodatku gdy badam połączenie internetowe w linii komend za pomocą "ping -t onet.pl" pokazuje mi po pewnym czasie (przed rozłączeniem) "błąd sprzętu". Zawieszanie się jest kapryśne, zawiesza się gdy ściągam filmiki na youtubie, lub po pewnym czasie jak przeglądam strony, ale rzadko się zawiesza gdy gram w Warcrafta 3 (za to zawiesza się gdy gram w W3 w siecie lokalnej). Nie wiem co jest nie tak i proszę o porady (czyżby gdniazdo PCI uwalone ?).

PS Przełożyłem kartę do drugiego gniazda PCi - nadal to samo, może coś z BIOSem ?

Bezprzewodowy Zestaw 5.1

17 czerwiec 2007 - 22:32

Jak wyżej, posiadam telewizor Samsung LE27T5 i aktualnie składam do niego komputer Media Center. Mój ojciec chciałby jeszcze za jednym zamachem wyposażyć duży pokój w bezprzewodowy zestaw 5.1. Pieniędzy jak widać nie jest zbyt wiele, dlatego nie za bardzo wiem co wybrać. Marazie znaleźliśmy - Creative Inspire T6100 5.1 lub Logitech X-530 5.1. Niestety na głośnikach i takich zestawach, zupełnie się nei znam, głośniki będą służyć raczej do filmów (audiofilem raczej nie jestem, więc skoro głośniki w telewizorze mi nie przeszkadzały, to to też nie będzie). Może ktoś ma jakieś propozycje, albo informacje, czy to co opdałem będzie wystarczające ?

Problem Z Neostradą - Nietypowy Błąd 721

08 czerwiec 2007 - 19:43

Pół roku temu składałem koledze na forum zestaw w tym wątku. Ostatnio dowiedziałem się, że z komputerem są pewne kłopotu, mianowicie w momencie włączania Skype'a, Team Speaka, czy też Osiołka komputer wypluwa błąd 721 - (jak sprawdziłem - "Komputer nie odpowiedział") i rozłącza się z netem. Normalnie net chodzi, działa gadu, strony internetowe i ściągają się pliki. Zdaje się, że modem ma standardowy - z Tepsy, podłączany pod USB. Gdy dzwonił do nich do obsługi, powiedzieli mu, że u nich wszystko jest porządnie ustawione, a problem jest po jego stronie, bo "modemik zjada za duzo energii i wtedy system go wylacza czy cos takiego i to wina portu usb". Podobno problem się powtarza od momentu złożenia kompa (nie wiem czemu mi wcześniej nie powiedział). Dokładniejsze info zdobęde jutro.

Zasilacz do zestawu ~200 zł

29 maj 2007 - 09:57

Nadszedł czas złożenia komputera. Większość części już wybrałem, został tylko zasilacz.  Komputer będzie składany w Komputroniku - więc o Amacroxach 450-500/ Huntkeyu 350 mogę zapomnieć (drogo, drogo, ale istnieje szansa, że uda się uzyskać zniżkę - a jak się nie uda ze zniżką, to kupię w innym sklepie ). Zestaw do zasilania następujący:

Procesor: Pentium E2160
Chłodzenie: Arctic Freezer Pro 7
Płyta Główna: Abit AB9 (opcja IB9/PRO)
RAM: Kingston 2*1 GB 667 (mała zmiana RAMu, do podkręcania powinno wystarczyć)
Grafika: GeForce Palit 7900 GS 256 MB
Dysk Twardy: Seagate 7200.10 250 GB
Napęd: NEC 7170S
Obudowa: Raidmax Ninja
Zasilacz: Chieftec 450W

Podajcie najwyżej inną alternatywę dla zasilacza, bo widzę, że z dostępnością niektórych części w Komputroniku mogą być problemy i wole mieć zapas. (Planuje oczywiście OC grafiki i procka).

Edit: Chieftec 400 W podoła temu zestawowi ? Bo widzę, że ten 450 Watowy jest w jakiejś promocji i na wykończeniu.