Skocz do zawartości


Close Open
Close Open

andreas12

Dołączył: 26 Apr 2006
Offline Ostatnio aktywny: Oct 08 2014 09:36 AM
-----

Moje posty

W temacie:Pomoc techniczna Microsoft - nie działa

15 February 2011 - 18:46 PM

Dzięki. OS to Windows XP Home  z SP3. Aktywacja przeprowadzona została przez internet. Zawsze kiedy formatowałem dysk to musiałem aktywować system a było na to 30 dni a dziś małe zdziwienie tylko 3 dni. Coś się zmieniło?<img> <img>

W temacie:Pomoc techniczna Microsoft - nie działa

15 February 2011 - 14:04 PM

Mam dziwny problem który wystąpił dziś. Po aktualizacji sterownika do karty sieciowej Nvidii nForce 550 z wersji 15.45 na 125.46 wyskoczył o konieczności aktywacji systemu ze względu na: zmiany sprzętowe. Nic nie zmieniałem i nie dodawałem.<img>

W temacie:Dziwne łączenie ze stroną

08 January 2011 - 19:42 PM

Strona jest obojętna każda jaką wpiszę. Łącze mam z UPC Fiber 25. Posiadam ruter Linksys WRT54GC EU ale wcześniej działał prawidłowo. Zastanawia mnie czy może to jest wina dysku. Niedawno był formatowany bo coś się knoci zgrzyta itd.

W temacie:Powolne działanie przeglądarek

29 December 2010 - 21:14 PM

Winsock2 naprawiony. Przywracanie włączę i wyłączę. Trochę szybciej się ładuje. Wydaje mi się że może być to już wadliwym działaniem dysku lub BitDefenderem  IS 2011. Dzięki za pomoc.

W temacie:Powolne działanie przeglądarek

29 December 2010 - 20:14 PM

Wykonałem tak jak napisałeś.Pliki przeskanowałem wskazanym programem nie są zawirusowane. Część zafiksowanych hijackiem to odnosiły się do ikon w trayu np program do monitorowania kompa.
Przeskanowałem Malwareantimalware i szybkie i pełne skanowanie. W szybkim nic nie znalazł a w pełnym dwa riskware tool c.k. Plik załączam
http://wklej.org/id/446921