Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

sims 4 in 1 - klopot z instalacja


  • Zamknięty temat Ten temat jest zamknięty
3 replies to this topic

#1 tomitomi

tomitomi

    Adept

  • Forumowicze
  • Pip
  • 19 Postów:

Napisany 06 July 2007 - 20:09 PM

witam,
po zainstalowaniu pojawia sie komunikat, ze sims.exe nie jest prawidlowa aplikacja systemu win32.
Help:)
tgapl Dell Latitude D500, P-M 1.3GHz, 1GB RAM uzytkowany juz 4 rok.

#2 AW-Dilinus

AW-Dilinus

    Bywalec

  • Forumowicze
  • PipPipPipPipPip
  • 257 Postów:

Napisany 07 July 2007 - 19:13 PM

To chyba jakiś pirat bo niewyszło the sims 4 in 1 lol

#3 Cristo-WTF

Cristo-WTF

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2646 Postów:

Napisany 11 July 2007 - 11:46 AM

No brawo, gratuluję spostrzegawczości... Ewidentne piractwo. Ehh...

#4 BABELEC

BABELEC

    Jestem tu tylko przejazdem

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 8148 Postów:
  • Płeć:Mężczyzna

Napisany 11 July 2007 - 12:10 PM

Regulaminu pkt drugi - 3 dni. W międzyczasie proszę się zapoznać z całym dokumentem - https://forum.idg.pl/regulamin.php

[color=#FF8C00;]Maszyna
MSI DELTA L*ATHLON-M 2,5+ @PR-3400 MHz*2x256/400 TWINMOS*R9200 SAPPHIRE 128/128*BARRACUDA 120/8*LaCie HD Design by Neil Poulton USB 320GB*SB X-FI XTREME MUSIC (OD IDG.PL)*CHIEFTEC DX-01B-D-U + ATX-1136H*CD ASUSx52*DVD-RW NEC 3540A*LOGITECH CORDLESS DESKTOP S510 MEDIA REMOTE*TUNER TV AVERMEDIA BOX-7*LCD 19" BENQ FP91GP*WIN XPHESP2*OPERA 9.27
Audio
CAMBRIDGE AUDIO AZUR 340A*AIWA CDDVD PLAYER XD-AX10*2xTANNOY M2[/color]





0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników