Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

router DL-604 konfiguracja. POMOCY:(


  • Please log in to reply
12 replies to this topic

#1 boomber18

boomber18

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 16 April 2007 - 17:57 PM

nie moge skonfigurowac tego routera aby dzialal internet:( pomocy mam radiówke i nie wiem kompletie co kliknąć wiem tylko zeby dzialal mi internet muse miec ustawiony adres ip 192.168.0.30 maske podsieci 255.255.255.0 bramke domyslną 192.168.0.1 i preferowany adres DSN 194.204.152.34 i niewiem kompletnie co zrobic... prsoze o pomoc w konfiguracji aha jak sam skonfigurowalem to mi sie przy połączeniu sieciowym pojawilo ze jest bramka ale internet dalej nie dziala... :(

#2 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 17 April 2007 - 13:26 PM

Witam

Na komputerze proszę ustawić, aby adres IP pobierany był automatycznie. Po tej czynności proszę odłączyć kabel z internetem od komputera i do karty sieciowej podłączyć router. Proszę zalogować się na adres: http://192.168.0.1 (login: admin i brak hasła). Kolejno proszę przejść do zakładki LAN i zmienić adres IP na 192.168.10.1
Po tej czynności domyślny adres IP routera zostanie zmieniony na 192.168.10.1
Kolejno proszę przejść do zakładki WAN i wprowadzić adres IP od operatora. Po tej czynności proszę podłączyć kabel z internetem do portu WAN.

Pozdrawiam
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.

#3 boomber18

boomber18

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 17 April 2007 - 14:09 PM

nie moge ustawic w zakładce LAN adresu ip 192,168.10.1 bo wyskakuje błąd:(

#4 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 17 April 2007 - 14:17 PM

Jaki dokładnie wyświetlany jest komunikat / błąd ?
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.

#5 boomber18

boomber18

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 17 April 2007 - 14:19 PM

wyskakuje taki błąd jakby nagle zabrakło internetu i nie może przeczytać strony

#6 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 17 April 2007 - 14:24 PM

Należy odświeżyć adres IP w komputerze i zalogować się na nowy adres routera.
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.

#7 boomber18

boomber18

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 17 April 2007 - 14:25 PM

niewiem o co chodzi czy mozna troche jaśniej... prosze

#8 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 17 April 2007 - 15:44 PM

Proszę odświeżyć adres IP na komputerze dla połączenia lokalnego (LAN) przez naciśnięcie opcji napraw w obsłudze (stanie) połączenia.
Po pobraniu nowego (prawidłowego) adresu IP będzie możliwe do uzyskania połączenie z urządzeniem.
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.

#9 boomber18

boomber18

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 19 April 2007 - 14:02 PM

witam... opisany przez pana sposób nie działa:(:(:( pokazuje mi sie w otoczeniu sieciowym nowa bramka i tam jest wyswietlane ze przesył danych jest, ale przegladarka wogole nie dziala i internet tez nie:( nie wiem co mam zrobic a jak ustawiam w sieci LAN ten adres 192.168.10.1 to mi nie dzial bo wystepuje błąd o którym wcześniej pisałem... dlaczego adres rutera musi być włąśnie taki?? i co mam z tym zrobic...?? prosze o pomoc

#10 Boomber

Boomber

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 23 April 2007 - 06:24 AM

witam... prosze o pomoc bo nie wiem co mam dalej robic z tym ruterem:( jak dam w protokole wszystko na automatyczne to internet chodzi ale jak podłącze do rutera to zmienia mi ip na 192.168.0.119 i przy takim ip juz mi internet nie chodzi:(:( i nie wiem co mam zrobic:( pomocy :rolleyes:

#11 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 24 April 2007 - 21:56 PM

Witam

Proszę zmienić adres IP na routerze na 192.168.10.1
Po tej czynności należy odświeżyć adres IP na komputerze i zalogować się już na zmieniony adres. Kolejno w zakładce WAN wprowadzamy adres IP od operatora i zapisujemy ustawienia. Proszę sprawdzić czy wyłączone jest korzystanie z proxy w przeglądarce!

Pozdrawiam
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.

#12 many016

many016

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 14 May 2007 - 20:16 PM

Ja może podepnę się pod temat-mam również tego routera oraz internet dialog w którym podaję login i hasło.ponieważ jestem zielony więc proszę o pomoc.podpiełem modem do routera wpisałem w przeglądarkę adres z instrukcji i jest ok-czy w fazie konfiguracji mam gdzieś wpisać login i hasło? i jak mam wpisać adres IP skoro jest on za każdym razem zmienny?

#13 d-link

d-link

    Ekspert D-Link

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1051 Postów:
  • Płeć:Mężczyzna

Napisany 15 May 2007 - 16:43 PM

Witam

W przypadku Dialnetu należy wybrać w zakładce WAN: PPPoE i wprowadzić dane z Dialogu.

Pozdrawiam
W imieniu firmy D-Link pomocy udzielił Inżynier Wsparcia Technicznego z krakowskiej firmy FixIT S.A.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników