Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Problem z neostradą


  • Please log in to reply
22 replies to this topic

#1 jacques

jacques

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 05 February 2007 - 21:06 PM

Witam od czasu do czasu mam taki problem ze neo piekielnie mi zwalnia ze ledwo strony sie wczytują zwykle pomaga tylko reinstalka windowsa ale ile można więc mam takie pytanko czy ktoś wie czym to jest spowodowane i jak w inny sposób to naprawic. Pomóżcie!!!

#2 rytek90

rytek90

    Adept

  • Forumowicze
  • Pip
  • 15 Postów:

Napisany 05 February 2007 - 21:07 PM

Używasz p2p?

#3 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:
  • Płeć:Mężczyzna

Napisany 05 February 2007 - 23:22 PM

Przeskanuj system jakimś dobrym antywirusem, może być online (bitdefender)

#4 jacques

jacques

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 05 February 2007 - 23:36 PM

Używam P2P i przez to może tak zwalniać?

#5 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:
  • Płeć:Mężczyzna

Napisany 05 February 2007 - 23:42 PM

Używam P2P i przez to może tak zwalniać?

<{POST_SNAPBACK}>

Może

#6

  • Goście

Napisany 05 February 2007 - 23:42 PM

Używam P2P i przez to może tak zwalniać?

<{POST_SNAPBACK}>

Jeśli osiagasz transfery na max. przepływność łącza to może.

#7 ibag11

ibag11

    Adept

  • Forumowicze
  • Pip
  • 7 Postów:

Napisany 05 February 2007 - 23:49 PM

Witam. A może TROJANEK.
Przeleć to Adware to może się poprawi.

#8 jacques

jacques

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 06 February 2007 - 00:25 AM

OK dzięki za rady ;)

#9 jacques

jacques

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 06 February 2007 - 00:43 AM

A jest może jakieś spolszczenie do bitdefender?

#10 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:
  • Płeć:Mężczyzna

Napisany 06 February 2007 - 09:51 AM

Raczej nie ma. Poprzednia wersja była po polsku.

#11 piszczek1987

piszczek1987

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:

Napisany 06 February 2007 - 18:11 PM

To jest nie tylko to ze uzywasz P2P. Ostatnio wielu abonentow neostardy ma problem z pingiem. Aby sprawdzic jak Ci skacze wlacz wiersz polecen i wpisz ping wp.pl -t


Moje np na ten czas to tak:

uplynal limit czasu zadania
uplynal limit czasu zadania
uplynal limit czasu zadania
169
uplynal limit czasu zadania
uplynal limit czasu zadania
175
150
uplynal limit czasu zadania
uplynal limit czasu zadania
uplynal limit czasu zadania
189
uplynal limit czasu zadania
150
179
250
160
uplynal limit czasu zadania


Reszty nie pisze. Jak nie wierzysz moge przeslac zdjecie. Dodam, ze format robilem w sobote, a to chyba 4 dni temu :(

#12 piszczek1987

piszczek1987

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:

Napisany 06 February 2007 - 18:13 PM

To jest nie tylko to ze uzywasz P2P. Ostatnio wielu abonentow neostardy ma problem z pingiem. Aby sprawdzic jak Ci skacze wlacz wiersz polecen i wpisz ping wp.pl -t


Moje np na ten czas to tak:

uplynal limit czasu zadania
uplynal limit czasu zadania
uplynal limit czasu zadania
169
uplynal limit czasu zadania
uplynal limit czasu zadania
175
150
uplynal limit czasu zadania
uplynal limit czasu zadania
uplynal limit czasu zadania
189
uplynal limit czasu zadania
150
179
250
160
uplynal limit czasu zadania


Reszty nie pisze. Jak nie wierzysz moge przeslac zdjecie. Dodam, ze format robilem w sobote, a to chyba 4 dni temu :(

Aha mam 512

Załączone pliki

  • Załączony plik  1.JPG   68.27K   76 Ilość pobrań


#13 piszczek1987

piszczek1987

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:

Napisany 06 February 2007 - 18:27 PM

No wlasnie neo tak zamulilo ze 2 razy wyslalo. Porazka.

#14 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:
  • Płeć:Mężczyzna

Napisany 06 February 2007 - 19:24 PM

U mnie pingi z forum.idg.pl czasami nie są najlepsze.. :? :(

Dodaj obrazek

#15 jacques

jacques

    Adept

  • Forumowicze
  • Pip
  • 8 Postów:

Napisany 06 February 2007 - 20:24 PM

Ja mam coś takiego? Dobrze czy żle?

Badanie wp.pl [212.77.100.101] z użyciem 32 bajtów danych:

Odpowiedź z 212.77.100.101: bajtów=32 czas=33ms TTL=124
Odpowiedź z 212.77.100.101: bajtów=32 czas=34ms TTL=124
Odpowiedź z 212.77.100.101: bajtów=32 czas=37ms TTL=124
Upłynął limit czasu żądania.

Statystyka badania ping dla 212.77.100.101:
Pakiety: Wysłane = 4, Odebrane = 3, Utracone = 1 (25% st
Szacunkowy czas błądzenia pakietów w millisekundach:
Minimum = 33 ms, Maksimum = 37 ms, Czas średni = 34 ms

#16 spychool1

spychool1

    Początkujący

  • Forumowicze
  • PipPipPip
  • 54 Postów:

Napisany 08 February 2007 - 10:53 AM

mi zamulalo neostrade do czasu kiedy uzywalem programu neotrsada teraz mam autoconecta (wogole go polecam sam laczy sie przy starcie i wznawia polaczenie bo neo czasami sie rozlacza) i wszystko git a neostrade mozna odinstalowac tylko czasami razem z neostrada kasuje sie polaczenie internetowe wiec ostatnio uzylem programu quick startup i wylaczylem ja ze startu czyli tak jakby jej nie bylo

#17

  • Goście

Napisany 09 February 2007 - 19:36 PM

Witam; ja w Dialogu miałem taki sam problem jak chciałem ściągnąć jakiś program
przez Operę z IDG to transfer spadał do zera pokazywało się /?/, zadzwoniłem do Dialogu że z transmisją jest nie tak i sprawdzili okazało się że mam wirusa bo z mojego
komputera wali ponad 250Kb/s i dopiero po prze skanowaniu programem antywirusowym
złapałem robaczka po usunięciu komputer zaczął prawidłowo chodzić.

#18 piszczek1987

piszczek1987

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:

Napisany 10 February 2007 - 14:08 PM

Tez uzywam autoconnecta. Szczerze to co pokazalem powyzej z pingami to nic. Tak wlasciwie to juz prawie nie laagi. Laagi byly od poczatku grudnia i skonczyly sie ok 2 tyg temu. Pingi byly w zakresie 500-1300. To byla porazka. Od grudnia nie mam przespane prawie zadnej nocy. Aby sobie pograz czekam do 23 moze 24 i wtedy pingi spadaja. Do 6 rano gram cos robie itp, a noc odsypiam w szkole.


LUDZIE NIE KUPUJCIE NEOSTRADY!!!
LAGOW NIE MA PRZEZ 1WSZY MIESIAC, POTEM SIE ZACZYNA DEPRESJA I KONTROLOWAnIE ZYCIA PRZE TP!!!!!!

KUPCIE CHELLO UPC ALBO NETIE, ALE NIE NEO.

U mnie byla tylko Vectra (z telewizji regionalnej), ale 256 stala 49 zl jesli wzielo sie od nich kablowke i telefon, a w neo mnailem 512 za 33zl z telefonem. CENA MNIE ZWIODLA.


A co do kolegi, qtory wyslal tresc z srednimi pingami, hmm poprostu masz szczescie, modl sie o to zeby tylko tak zostalo.

#19 piszczek1987

piszczek1987

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:

Napisany 12 February 2007 - 15:31 PM

Wczoraj padl rekord. Majac neo 512 transfer wyciagam w granicach 1,5 -5 kb/s.
Dzisiaj zglosilem to do nich. Obiecali zajac sie sprawa. Najlepsze jest to, ze kuzyn z tego z bloku gdzie mieszkam zglosil 4.01.2007 tez takie zazalenie. Linie od Tp mam ta sama bo to ten sam blok, no i oczywiscie ani u mnie, ani u niego brak poprawy od bitego miecha.

#20 GośćStasiek-j_*

GośćStasiek-j_*
  • Goście

Napisany 12 February 2007 - 15:56 PM

A u mnie neo śmiga że aż miło- i nie mam żadnych problemów oprócz tego że czasem się rozłącza, ale że mam auto reconnect (w routerze) to nawet często tego nie zauważam.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników