Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Padł system


  • Please log in to reply
2 replies to this topic

#1 ibag11

ibag11

    Adept

  • Forumowicze
  • Pip
  • 7 Postów:

Napisany 04 February 2007 - 19:30 PM

Witam.Wiem że nauka kosztuje. Ale..... są jeszcze ludzie dobrej woli.
Żona mi coś urwie. Praca magisterska poszła-chyba.
Oto mój problem-XP Pro-po załączeniu kompa niby wszystko normalnie do momentu gdy powinna pojawić się ikonka użytkownika-zamiast tego jest czarna-była czarna plama. Nie dało się uruchomić ani ostatniej dobrej konfiguracji, ani trybu awaryjnego,więc CD i naprawa. Coś widać,system chodzi jak Leniwiec-połowa programów pozbawiona zwartości. Druga naprawa - o niebo lepiej, ALE czy można odzyskać pierwszą wersje. I czy przypadkiem sterowniki Compo X 500 (bez podpisów MS) nie miały z tym coś wspólnego. Karta telewizyjna pracowa bez problemów 2 dni.

Nie jestem zbyt, w sumie jestem laikiem.
Pomocy

#2 ms_piotrs

ms_piotrs

    Ekspert Microsoftu

  • Ekspert
  • PipPipPipPipPipPipPip
  • 1943 Postów:
  • Płeć:Mężczyzna

Napisany 05 February 2007 - 10:04 AM

Sprawdź kroki z
Jak odzyskać system Windows XP, którego nie można uruchomić z powodu uszkodzenia rejestru
http://support.micro...om/kb/307545/pl
Piotr Sztuk
Kierownik Zespołu Pomocy Technicznej Professional
MCP, MCDST, MCSA, MCSE
Pomoc Techniczna Microsoft
http://support.microsoft.com

Serdecznie zapraszam do zadawania pytań na polskim forum Microsoft Answers http://answers.micro...pl/default.aspx :) na których codziennie odpowiadają nasi specjaliści.

#3 ibag11

ibag11

    Adept

  • Forumowicze
  • Pip
  • 7 Postów:

Napisany 05 February 2007 - 18:57 PM

Dzięki za "kierunek". Ale czy po dwóch naprawach odzyskam poprzednie dane?
Pozdrawiam.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników