Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Windows 7 wiesza się zaraz po załadowaniu pulpitu

windows wiesza zawiesza ultimate 64 bit 64 bit wiendows 7

  • Please log in to reply
No replies to this topic

#1 Pychu666

Pychu666

    Adept

  • Forumowicze
  • Pip
  • 3 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Opole, Polska

Napisany 25 luty 2014 - 19:22

Witam
Mam problem z Windowsem 7.
Zrobiłem ostatnio format i po zainstalowaniu tego samego windowsa, co wcześniej, zawiesza się on zaraz po załadowaniu pulpitu. Mogę ruszać kursorem, ale wszystko jest nieaktywne. W nic nie można kliknąć.
Włączyłem tryb awaryjny (w którym system działa) i zrobiłem odzyskiwanie, co cofnęło minimalnie windę o kilka dni, więc mogę t pisać. 
Poszukałem trochę i wygląda to bardziej jak problem sprzętowy, niż problem softu.
Chciałem zrobić test pamięci, ale memtest96+ jakimś cudem nie wykrywa mi pendrive'a, żeby się na niego załadować, a czystej płyty do jutra mieć nie będę.
Zrobiłem natomiast test dysku, na którym mam postawiony system, HD Tune'm i wyszło takie coś jak w załączniku. Błędy.
Czy ktoś mógłby mi powiedzieć, że to na 100% spowodowane jest wadliwym dyskiem? A może czymś innym? Jeżeli mam zrobić jakieś inne testy i wrzucić logi, to proszę powiedzieć jakie.
 
Mój komp to:
Windows 7 Ultimate 64 bit (bez service packa)
procesor AMD Athlon II X4 641 3.0 GHz
pamięć 2x Goodram 1333 DDR3 4GB
zasilacz OCZ Fatal1ty 550W
płyta główna MSI A75A-G35
grafika Gigabyte AMD Radeon HD7770 1024MB DDR5 128bit
 
Bardzo proszę o pomoc.
Pozdrawiam i z góry dziękuję za rady,
Pychu

Załączone pliki

  • Załączony plik  dysk.png   46,46K   1 Ilość pobrań
  • Załączony plik  dysk2.png   35,42K   1 Ilość pobrań





0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników