Skocz do zawartości


Close Open
Close Open

Wymagania IE 9


  • Please log in to reply
1 reply to this topic

#1 GośćBatumi_*

GośćBatumi_*
  • Goście

Napisany 07 październik 2010 - 11:43

Czy jest prawdą, że nowy IE 9 działa tylko na komputerach z systemem Windows w wersji Vista lub 7?

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 07 październik 2010 - 12:56

 Nieprawda! Dochodzi jeszcze Windows Server 2008

Dodaj obrazek

[color=#0000ff;]Linkman M-24[/color]





0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników