Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Zabezpieczenie wifi hasłem.


  • Please log in to reply
5 replies to this topic

#1 jasiopatryk

jasiopatryk

    Pasjonat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5041 Postów:
  • Płeć:Mężczyzna

Napisany 12 August 2010 - 21:43 PM

Witam. Od jakiegoś czasu mam nowy internet. Oczywiście dostawca wszystko skonfigurował i internet radiowy bez problemu łączy się z moim komputerem. Tylko, że on nie jest zabezpieczony hasłem. Tzn. jak się chce połączyć z telefonu lub iPoda przez wifif to nie idzie (trzeba coś konfigurować, a nie mam żadnych danych). Chciałbym, aby mój internet posiadał hasło i przy kłaczeniu się z telefonem czy iPodem wystarczyło wprowadzić hasło. Prosił bym o podpowiedzi.
nieosiagalny.

#2 waglik_22

waglik_22

    No to klaśnij

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 4245 Postów:
  • Płeć:Mężczyzna

Napisany 13 August 2010 - 08:25 AM

Masz jakiś router, czy prosto z komputera odbierasz?

Akai S1100 + Akai MPC 500 + E-mu 0404 + Stanton T120 + Stanton SA.3 + Technics SX-K700
 


#3 jasiopatryk

jasiopatryk

    Pasjonat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5041 Postów:
  • Płeć:Mężczyzna

Napisany 13 August 2010 - 15:53 PM

Tak, mam router i internet do laptopa idzie przez wifi, a do konsoli przewodowo.
nieosiagalny.

#4 waglik_22

waglik_22

    No to klaśnij

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 4245 Postów:
  • Płeć:Mężczyzna

Napisany 13 August 2010 - 17:53 PM

To musisz wpisać w przeglądarce adres IP routera (zazwyczaj 192.168.1.1), i znaleźć wireless/wirelless settsings albo coś z wireless security i ustawić hasło. W pomocy do routera powinno być napisane szczegółowo :)

Akai S1100 + Akai MPC 500 + E-mu 0404 + Stanton T120 + Stanton SA.3 + Technics SX-K700
 


#5 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 13 August 2010 - 18:27 PM

http://futrzak.one.p...enia_Wi-Fi.html

[color=#0000ff;]Linkman M-24[/color]


#6 jotgie

jotgie

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3707 Postów:
  • Płeć:Mężczyzna

Napisany 13 August 2010 - 20:04 PM

Z opisanego problemu wnioskuję, że sieć jest zabezpieczona MAC-ami. W takim wypadku pokazuje, że sieć jest (niby) nie zabezpieczona ale nie można się z nią połączyć. Żaden rozsądny prowider nie instaluje nie zabezpieczone sieci... powiem bardziej dosadnie - tylko idiota instaluje radiowe sieci bezprzewodowe bez żadnych zabezpieczeń! Pół miasta by się podłączyło za darmo! Więc się mylisz, że sieć jest niezabezpieczona!
Każdy następny komp (i telefon) w sieci wymaga zgłoszenia do operatora, wniesienia stosownej opłaty (zwykle ok. 5 zł) i dopisania MAC-a urządzenia do listy.
Badziewiasta sieć... jeżeli rzeczywiście tak jest, bo to co napisałem to nie jest pewnik... tak sądzę.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników