Skocz do zawartości


Close Open
Close Open
Zdjęcie

Windows 7 home premium 64bit i błąd 628 w netii


  • Please log in to reply
7 replies to this topic

#1 Kuban7

Kuban7

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Tomaszów Lubelski

Napisany 20 listopad 2009 - 07:51

Witam
jak w temacie mam problem z połączeniem się w netii cały czas mi wyskakuje błąd 628 czyli komputer zdalny zakonczył połączenie itd.
mam wina 7 64 bit i modem sagem fast 800
może ktoś będzie w stanie pomóc jak to naprawić
dzwoniłem do netii i powiedzieli że to wina systemu a nie ich
ogólnie to nie znam się na połączeniach sieciowych wieć będę wdzięczny za każdą pomoc
Windows 7 64 bit AMD PHENOM II x940 Ginward Geforce 9800 GT Asus M2N72D 4 gb RAM Kingston DDR 2 800 Mhz Segate 320 gb Sata

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 20 listopad 2009 - 07:57

Numeracja dotyczy wszystkich Windowsów:
http://autopatcher.p... netia internet

Dodaj obrazek

[color=#0000ff;]Linkman M-24[/color]


#3 Kuban7

Kuban7

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Tomaszów Lubelski

Napisany 20 listopad 2009 - 08:17

Numeracja dotyczy wszystkich Windowsów:
http://autopatcher.p... netia internet

Dodaj obrazek

heh niestety opisu tego błędu tam nie ma
ale dziekuje za pomoc
Windows 7 64 bit AMD PHENOM II x940 Ginward Geforce 9800 GT Asus M2N72D 4 gb RAM Kingston DDR 2 800 Mhz Segate 320 gb Sata

#4 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 20 listopad 2009 - 14:20

heh niestety opisu tego błędu tam nie ma
...


Jest! brzmi.... Przyczyną takiego błędu jest niepoprawna konfiguracja połączenia. Sprawdź wybrany modem (np ustaw kanał ISDN) i wpisany numer telefonu (wpisz *

[color=#0000ff;]Linkman M-24[/color]


#5 Kuban7

Kuban7

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Tomaszów Lubelski

Napisany 23 listopad 2009 - 07:05

Jest! brzmi.... Przyczyną takiego błędu jest niepoprawna konfiguracja połączenia. Sprawdź wybrany modem (np ustaw kanał ISDN) i wpisany numer telefonu (wpisz *

ok dzieki za pomoc jak wróce do domu to sprawdze
Windows 7 64 bit AMD PHENOM II x940 Ginward Geforce 9800 GT Asus M2N72D 4 gb RAM Kingston DDR 2 800 Mhz Segate 320 gb Sata

#6 Kuban7

Kuban7

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Tomaszów Lubelski

Napisany 26 listopad 2009 - 07:02

witam znalazłem rozwiązanie problemu
ściągasz sterowniki do sagema ze stronki sterowniki.x.pl
i wszystko hula bez problemowo
Windows 7 64 bit AMD PHENOM II x940 Ginward Geforce 9800 GT Asus M2N72D 4 gb RAM Kingston DDR 2 800 Mhz Segate 320 gb Sata

#7 GośćAdam_*

GośćAdam_*
  • Goście

Napisany 28 styczeń 2012 - 12:03

witam znalazłem rozwiązanie problemu
ściągasz sterowniki do sagema ze stronki sterowniki.x.pl
i wszystko hula bez problemowo



Czy mógłbyś podać mi dokładny link(najlepiej przejście na stronę),gdyż mam ten sam problem ,a w poszukiwaniu rozwiązania przekopałem dosłownie wszystkie strony i fora. Będę bardzo wdzięczny i z góry dziękuję. :)

#8 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 28 styczeń 2012 - 14:42

http://www.pomagam.net/art.php?12

[color=#0000ff;]Linkman M-24[/color]





0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników