Skocz do zawartości


Close Open
Close Open
- - - - -

18 Wheel of Steel - wątek główny


  • Please log in to reply
116 replies to this topic

#21 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 04 marzec 2006 - 12:00

MODEL-I325 (MEC 6250)
PART#: M250 - S31

Takie coś pisze :P
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#22 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 04 marzec 2006 - 16:29

3,3 nie przekracza normy. jest 3,33

a inne gry? sterowniki masz najnowsze?
Soulcatcher

#23 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 04 marzec 2006 - 16:38

Sterowniki do czego? Sterowniki są te co miałem zainstalowane czyli z sierpnia 2005r.
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#24 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 04 marzec 2006 - 17:15

Ty chyba nic nie czytasz na forum, co? :D

do karty graficznej. Nowe gry wymagaja najnowszych sterownikow.
https://support.ati....&questionID=640

Microsoft .NET Framework instalujesz tylko raz.
Soulcatcher

#25 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 04 marzec 2006 - 17:39

Zaraz to ściągne i zainstaluje :P :kufel:
Tylko to ścciągnąć? Microsoft® .NET Framework w wersji 1.1
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#26 sbstn_s

sbstn_s

    bezsamogłoskowicz

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5017 Postów:

Napisany 04 marzec 2006 - 18:14

3,3 nie przekracza normy. jest 3,33
(...)

<{POST_SNAPBACK}>

Que? Górna granica to afaik 3,465V, a tu jest 3,47V.
Sebastian
---
amd athlon 64 x2 4600+ (windsor jh-f3) // scythe ninja+ rev. b // abit ax78 // a-data extreme edition ddr2 800+ 2x2gb // samsung hd403lj // nec nd-4571a // lg ced-8120b // twintech geforce 9600gt // arctic-cooling accelero s1 rev 2 // akasa amber ak-183-l2b // zalman fanmate 2 // tagan tg380-u01 // logic concept 402k black // 2x fander fx 120-b
dell studio 15

#27 Gośćbartas1992_*

Gośćbartas1992_*
  • Goście

Napisany 04 marzec 2006 - 18:16

Sobol a gra to oryginał ?? ;)

#28 Gośćprocek_*

Gośćprocek_*
  • Goście

Napisany 04 marzec 2006 - 18:32

Oryginal czy nie, problemy z zasilaczem sa.

#29 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 04 marzec 2006 - 19:13

hmm... zalezy ktore +3.3V...

Sobol> Catalyst Control Center Package tez (to drugie). Ale .net framework od dawna nie ma nowych wersji, wiec w przyszlosci juz nie trzeba wgrywac nowych. Tylko Catalyst.
Soulcatcher

#30 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 04 marzec 2006 - 20:02

Ściągłem ten .net framework ale nie mogę zainstalować. Wyskakuje mi ten błąd: "Instalacja Microsoft .NET Framework nie powiodła się. Jeśli problem będzie się powtarzał, skontaktuj się z pomocą techniczną produktu."

Catalyst Control Center Package też mi się nie chce zainstalować, też wyskakuje mi błąd: "Setup will only run in Administrator mode. Setup is aborting."


Co mam zrobić? :?

Bartas> Oryginał. Pisze to w pierwszym poście.

Ten post był edytowany przez Sobol666 dnia: 04 marzec 2006 - 20:03

SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#31 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 04 marzec 2006 - 21:04

Setup will only run in Administrator mode

tylko z konta administratora systemu.
Soulcatcher

#32 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 04 marzec 2006 - 21:09

No właśnie ja jestem zalogowany jako administrator - innego konta nie mam :?
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#33 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 04 marzec 2006 - 22:22

zaloz drugie konto.
Soulcatcher

#34 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 05 marzec 2006 - 12:47

Zrobiłem, ale nic z tego. Dalej to samo :(
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#35 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 05 marzec 2006 - 13:53

sprawdz chociaz czy mają tyle MB ile powinny.

i pobierz stad
http://www.microsoft...&displaylang=pl
Soulcatcher

#36 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 05 marzec 2006 - 13:56

Dokładnie tyle samo. A po o mam to drugi raz pobierać?
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#37 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 05 marzec 2006 - 15:59

bo moze jest uszkodzony. nie moze .net framework nie dzialac. Jak nie zadziala to pewnie reinstalacja windows cie czeka
Soulcatcher

#38 Sobol666

Sobol666

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2710 Postów:
  • Płeć:Mężczyzna

Napisany 05 marzec 2006 - 16:52

Dzisiaj po restarcie kompa wyskoczył mi komunikat o pirackim windows 8| Nigdy sie tak nie dzialo. Nie wiem co jest.. :/
SoBoL
Procesor: AMD Sempron 2600+ 1600 Mhz @ 2366Mhz (8x295) Silencer 64 Ultra||Chłodzenie:2x noiseblocker xe1 (Przód i tył)||Płyta Główna:Gigabyte K8NS rev. 1.1||Karta Graf.:Palit GF 7300 GT DDR3 Sonic 400/500 @ 700/900||Audio:ULi/ALi M5455 AC'97 Audio Controller||Pamięć:Elixir 512 + 512 + 1024 GoodRam||Napęd:LITE-ON DVDRW SOHW-1693S [CD-ROM drive], Philips CD-ROM PCCD048||Dysk Twardy:WDC WD800BB-00JHC0 (WD-WCAM9A064764) 80 GB + SAMSUNG SP0411N (0611J2FW703455) 40 GB||Windows:Microsoft Windows XP Professional 5.1.2600 (WinXP Retail) +SP2||Zasilacz:Amacrox WARRIOR AX400-PNF||Monitor:MAG InnoVision 570FD [15" CRT] || Aparat:Canon PowerShot A550||Drukarka:Brother DCP-135C||Głośniki: Creative 5.1 T6100

#39 kriss_23

kriss_23

    Pasjonat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 10447 Postów:

Napisany 05 marzec 2006 - 16:56

Microsoft zmienil polityke odnosnie wydawania poprawek - teraz nawet przed zainstalowaniem za pomoca automatycznych aktualizacji wymagana jest kontrola legalnosci systemu.
Fujitsu Siemens Esprimo Mobile V5535, Windows 7 Ultimate

#40 Soul-1

Soul-1

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 3959 Postów:

Napisany 05 marzec 2006 - 17:04

kiedy?? wczoraj? znasz jakies zrodlo? do tej pory mowili, ze nie bedzie dzialac windows update, ale automatyczne aktualizacje tak.
Soulcatcher




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników