Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Telefony z Windows Mobile


  • Please log in to reply
181 replies to this topic

#141 seebi03

seebi03

    Bywalec

  • Forumowicze
  • PipPipPipPipPip
  • 414 Postów:
  • Płeć:Mężczyzna

Napisany 09 kwiecień 2009 - 15:37

Ja mam Plus GSM. Wystarczy przesłać sobie ustawienia z Plusa i będzie chodziło, czy trzeba to jakoś aktywować/ustawić? (mam nadzieję, że wiesz, o co mi chodzi A D R I A N ;))

@ Dokładniej to 36i6, ale to też Plus :P

Aparaty fotograficzne: - Olympus e-510 - Praktica DCZ 5.8 Telefon: Nokia 3310 -> Nokia 3330 -> Siemens A65 -> Sony Ericsson T610 -> Sony Ericsson K700i -> Sony Ericsson K550i -> Siemens A65 -> Nokia N95 8Gb -> iPhone 3G 8Gb -> Samsung i900 (Omnia 8Gb)


#142 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 09 kwiecień 2009 - 16:50

Internet sie przesyla i smiga a MMS trzeba konfigurowac. Tak bynajmniej jest w Orange

#143 seebi03

seebi03

    Bywalec

  • Forumowicze
  • PipPipPipPipPip
  • 414 Postów:
  • Płeć:Mężczyzna

Napisany 09 kwiecień 2009 - 22:29

Hmmm... Chcę ściągnąć ustawienia ze strony Plusa i nie przychodzą mi żadne :S

Aparaty fotograficzne: - Olympus e-510 - Praktica DCZ 5.8 Telefon: Nokia 3310 -> Nokia 3330 -> Siemens A65 -> Sony Ericsson T610 -> Sony Ericsson K700i -> Sony Ericsson K550i -> Siemens A65 -> Nokia N95 8Gb -> iPhone 3G 8Gb -> Samsung i900 (Omnia 8Gb)


#144 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 10 kwiecień 2009 - 12:59

Zobacz jesze to http://www.plus.pl/o...nsmisja_danych/ a jak nie pomoze to poszukaj w google badz na PDA Club

#145 amignoli

amignoli

    Adept

  • Forumowicze
  • Pip
  • 24 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa, Polska

Napisany 28 kwiecień 2009 - 18:22

A skoro juz mowa o WM to wie ktos jak sparowac urzadzenia poprzez BT ze jak daje wysli i wybiore Bluetooth to mam tam liste juz sparowanych urzadzen a nie musze od nowa wyszukiwac?? Bo mi za każdym razem wyszukuje urzadzenie mimo tego iz jest ono sparowane i widnieje w zakladce "URZADZENIA"



jak już wyszukasz jakiś sprzęt to poprostu musisz wybrac opcje żeby go zapamiętał - u mnie przy WM 6.0pro dzieje się to automatycznie :)

#146 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 28 kwiecień 2009 - 18:47

U mnie niestety nie bardzo - nie zapisuje tego urzadznia pomimo tego iz jest dodane :/

#147 vonRatke

vonRatke

    srutu tutu

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 4044 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:V RP, Polska

Napisany 08 maj 2009 - 10:13

Polecam SPB Mobile Shelll . Świetny interface , o wiele lepszy od Manili

#148 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 08 maj 2009 - 12:58

Ja jednak wole Manile.. Z SPB MS 3 sa troszke problemy bo nieraz nie wyswietla ze przyszla do nas wiadomosc i jest w skrzynce odbiorczej. SPB jest moze bardziej bajeranckie ale jednak z poziomu Manili mamy lepszy dostep do wszystkiego ;)

#149 vonRatke

vonRatke

    srutu tutu

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 4044 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:V RP, Polska

Napisany 08 maj 2009 - 13:22

Po dobrym powyciąganiu skrótów nie wchodzę w w ogóle w menu
Problemów z wiadomościami też nie mam

#150 B_a_r_t_e_k

B_a_r_t_e_k

    Entuzjasta

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 4429 Postów:
  • Płeć:Mężczyzna

Napisany 17 maj 2009 - 19:33

poradźcie jakiś tani telefonik z WM, najlepiej, żeby dało się nowy kupić...
bo widzę, że super aplikacje śą na te telefony :D
jakby miał tryb macro w aparacie to byłbym szcześliwy
E4400 @3.1GHz AVC Naopleon (2/3 heatpipe tylko), Abit IP35-E, 2x1GB Patriot 800MHz, Modecom MC350, GF8600 Palit, Hitachi DeskStar 7K1000.C 500 GB, nagrywarka ATA Pioneer, Logitech X540 Kodak Z1012 SE K750i Sony Bravia 32V5500 Poprawiona - Cz3rw0ny

#151 Riczard

Riczard

    Quidquid latine dictum sit, altum videtur.

  • Forumowicze
  • PipPipPipPipPipPip
  • 530 Postów:

Napisany 27 maj 2009 - 15:29

Tani telefon..hmmmm M3000, M650......
płyta główna: Gigabyte GA-G31M-S2L | dysk: Seagate 1 TB Barracuda 7200.12 (32MB, Serial ATA III) | procesor: Intel Core 2 Duo E8400 ( 3.00 GHz @ 3,6 GHz ) +

Scythe Katana 3 | grafika: HIS Radeon HD 5770 IceQ+ Turbo 1GB DDR5 | Ram: Kingston 2GB x2 (800 Mhz CL 5) Dual Channel | napęd optyczny: LG DVD RW (SATA) | monitor: LG 22 LCD W2252V-PF | głośniki: Manta Home Theater 2500 5.1 | obudowa: CoolerMaster Elite 340 Black-Silver + PENTAGRAM FREEZONE FN-120 2BALLBY | czytnik kart pamieci: CARD reader all in one CR 107 oem | zasilacz: Chieftec CHP-370P-4S-B-FOB | system: Windows 7 Home Premium 64


netbook: Asus Eee PC 1201NL

#152 GośćBartosz83_*

GośćBartosz83_*
  • Goście

Napisany 23 czerwiec 2009 - 14:05

Siema :happy:

Natknął się ktoś z Was może w necie na flash player 7 for windows mobile 6 smartphone :)
Przydało by mi się coś takiego do przeglądania stron w i600.
Szukałem w google ale napotkałem tylko wersje dla PPC a tej nie mogę zainstalować w telefonie.

Dzięki za ewentualną pomoc :)

#153 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 23 czerwiec 2009 - 15:48

http://www.adobe.com...ads/player.html zainstaluj i sprawdz w prawdzie pisze ze dla WM 5 ale na 6.1 takze powinno smigac

#154 GośćBartosz83_*

GośćBartosz83_*
  • Goście

Napisany 23 czerwiec 2009 - 16:08

Nie idzie, jak pisałem potrzeba mi coś do smartphonea, a to co mi podałeś jest do pocket pc.

Ale dzięki i tak.

#155 A_D_R_I_A_N

A_D_R_I_A_N

    *&*()#)@*!+#*#!

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2723 Postów:

Napisany 28 czerwiec 2009 - 10:52

hmm pisało: applications for all Windows Mobile 5 to myslalem ze na 6.1 tez zadziala :/ ale skoro ten nie dziala to chyba nie ma a bynajmniej cos tak na modaco pisza..

#156 GośćBartosz83_*

GośćBartosz83_*
  • Goście

Napisany 28 czerwiec 2009 - 11:25

Zadziałać to zadziała, ale nie na smartphone tylko na PPC itp.

#157 GośćBartosz83_*

GośćBartosz83_*
  • Goście

Napisany 17 styczeń 2010 - 10:52

http://www.skyfire.com/ - przeglądarka dla WM i Symbiana. Właśnie zainstalowałem. Działą o wiele lepiej od Opery a o Explorerze już nie wspomnę.
Polecam pobrać i przetestować. Jak nic pozostaniecie przy niej. Szybko pobiera strony, oraz bardzo szczegółowo je wyświetla :D

#158 Kal-el

Kal-el

    Przyglądam się...

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2794 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Łańcut

Napisany 17 styczeń 2010 - 13:25

Ale niestety nie dziala na WM2003 :( Jak większosc dzisiejszych przegladarek, wiec jestem zmuszony korzystac z Opery Mini na jave :(
Nikon D3000 // Nikkor 18-55 AF-S // Nikkor 55-200 AF-S VR
E2180 // MSI P35 Neo2-Fir // 2x1GB // HD 3850 // 500GB // Chieftec 400W // Logitech DFP

#159 Luki_92_92

Luki_92_92

    JDM As Fuck

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5700 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Sosnowiec

Napisany 17 styczeń 2010 - 13:39

Panowie mam pytanie: da się coś zrobić, żeby HTC Touch PRO nie mógł łączyć się z netem za pośrednictwem GPRS (czy czym tam on się łączy)? Bo jak zapomnę sobie w telefonie włączyć wifi a chcę wejść na neta to wchodzi mi normalnie na internet i ciągnie kasę, a wczoraj przypadkiem tego nie zauważyłem i.... 3 i pół godziny chodziłem po necie jadąc na mój koszt (a ruter z wifi przecież mam, tylko zapomniałem w telefonie włączyć)... A że mam na abonament, i za każdego smsa i za każdy kilobajt danych DOPŁACAM do rachunku......

Tak więc: czy da się jakoś zmienić ustawienia, żeby poblokować GPRS (w SE w760i ustawiłem sobie ustawienia internetowe tak, że były puste i nie dało się wejść na neta, a tu nie mogę znaleźć takiej opcji). Jak coś to ja mam najnowszą wersję romu TAEL ROM (tą z 15 grudnia 09 bodajże).

[color=#2E8B57;]MOBO[/color]: MSI Z87-G43 Gaming
[color=#008000;]CPU[/color]: [color=#0000FF;]Intel Core i5 4670K[/color]
[color=#2E8B57;]GPU[/color]: [color=#FF0000;]ASUS R9 280X DirectCu II TOP 3GB GDDR5[/color]
[color=#2E8B57;]RAM[/color]: [color=#FF0000;]GoodRam 8GB DDR3 1866MHz[/color]
[color=#2E8B57;]PSU[/color]: [color=#000080;]Seasonic M12 II Bronze EVO Edition 750W[/color]
[color=#2E8B57;]HDD[/color]:[color=#808080;] 1TB WD Caviar Black SATA II + 160GB Samsung SATA II + 1TB WD My Passport Ultra [/color]
[color=#2E8B57;]CASE[/color]: [color=#000000;]NZXT. Apollo Black[/color]


#160 GośćBartosz83_*

GośćBartosz83_*
  • Goście

Napisany 17 styczeń 2010 - 14:34

Ja nie wiem jak w HTC ale w Samsungu i600 mam kilka profili. I tak mam: np. profil internet a w nim ustawione jest, że połączenie odbywa się przez wifi. W przeglądarce mam ustawione, że połączenie jest za pośrednictwem internet.
I teraz jak nie jestem podłączony do jakiejś sieci wifi to po prostu nie działa mi net.
Wspomnę, że mam WM6.0.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników