Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Pomocy


  • Please log in to reply
10 replies to this topic

#1 Rooket

Rooket

    Początkujący

  • Forumowicze
  • PipPipPip
  • 58 Postów:

Napisany 25 May 2008 - 08:37 AM

Szukam u was pomocy pisałem już parę razy na forum ale to nic nie dało , nikt nie pomógł.
Mam nagrywarkę LG GSA-H55L i jest taki problem że gdy chciałem nagrać film przez Nero Burning ROM wersja 6 to zapis zaciął się na 5 % i dalej nie nagrywa ani nie wyskakuję żaden komunikat oraz kontrolka przy tej stacji gaśnie i nie zapala się już.

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40386 Postów:
  • Płeć:Mężczyzna

Napisany 25 May 2008 - 08:48 AM

http://www.awans.net...nero/nero1.html

[color=#0000ff;]Linkman M-24[/color]


#3 Rooket

Rooket

    Początkujący

  • Forumowicze
  • PipPipPip
  • 58 Postów:

Napisany 26 May 2008 - 06:30 AM

Czytałem ten poradnik i nic mi nie pomogło.
A po za tym muszę używać wersję 6 bo tam już mogę wybrać zakładkę DVD bo głównie o te płyty mi chodzi.

Dodano 25-05-2008 21:27:04:

Odświeżam czekam na pomoc.

Dodano 26-05-2008 07:30:14:

Cały czas czekam na pomoc proszę o szybkość w pomocy bo to już 2 dzień czekam jak nie 3.

#4

  • Goście

Napisany 26 May 2008 - 06:35 AM

Witam; czy chodzi o film ściągnięty z internetu?. Przeprowadź aktualizację programu. Czy instalując Nero 6 czasami nie zainstalowałeś lików InCD zapis/odczyt?.

#5 Rooket

Rooket

    Początkujący

  • Forumowicze
  • PipPipPip
  • 58 Postów:

Napisany 26 May 2008 - 06:37 AM

tak, ale oryginalne też nie wchodzą i się nie nagrywają.

#6

  • Goście

Napisany 26 May 2008 - 07:03 AM

Ja nagrywając ściągnięte filmy korzystam z formatu InCD takich filmów na DVD mieści się cztery. Jeszcze jedno w czasie zapisu na płytę powinno się powyłączać wszystkie zbędne programy chyba że masz co najmniej 2GB RAM-u.
Ustawiasz na DVD klikasz i klikasz na utworzenie Danych i masz Nero expres:[attachment=13264:2008_05_26_080850.png]
Klikasz na Add (dodaj) i wyszukasz gdzie masz film najeżdżasz kursorem na plik klikasz i potem klikasz na Add i Finisz potem na Nex.[attachment=13265:2008_05_26_080915.png], [attachment=13266:2008_05_26_080954.png]I powinieneś wtedy bez problemów zapisać plik/film na płytę. Lub jeśli masz zainstalowany format InCD to spod Windowsa sobie zapisujesz każdy plik z osobna lub cztery filmu w jednym pliku. Format InCD umożliwia zapis i odczyt wszystkich danych na płycie DVD R/RW.
To wszystko możesz zrobić jeśli plik/film nie jest zabezpieczony w innym przypadku nie zapiszesz pliku/filmu na płytę.

#7 pikoxxl

pikoxxl

    Uczestnik

  • Forumowicze
  • PipPipPipPip
  • 151 Postów:

Napisany 26 May 2008 - 08:55 AM

A nie lepiej dać nagrywarkę do serwisu?? Ja miałem podobny przypadek i okazało się że to wina nagrywarki :(
J am what J am PC 286 -> PC 386 -> PC 486 -> Pentium I -> Pentum III -> Pentium 4 -> Acer trawelmate 2350 -> Maxdata Eco 4510 IW Sagem My-x 5-2 -> Nokia 6230i -> SE K750i -> Nokia 5310 xm

#8 GośćMadecki_*

GośćMadecki_*
  • Goście

Napisany 26 May 2008 - 09:30 AM

Właściwie to ja bym spróbował zaktualizować nero bo te nagrywarki to dobre sprzęty chociaz nie można wykluczyc ich uszkodzenia.

#9 Rooket

Rooket

    Początkujący

  • Forumowicze
  • PipPipPip
  • 58 Postów:

Napisany 27 May 2008 - 15:48 PM

Tylko że ja już tą samą nagrywarkę dałem do serwisu i dali mi 2 tą samą ale nową , a teraz tą co mam to u kolegi działa bez zarzutów dlatego zrobiłem formata i dalej jest ten sam problem.

Dodano 26-05-2008 21:51:18:

Ludzie co ja mam zrobić żeby mi nagrywało te płyty DVD .

Dodano 27-05-2008 09:32:23:

Dalej czakam na odpowiedź która mi pomoże.

Dodano 27-05-2008 16:48:10:

Czy jest ktoś w stanie mi pomóc ??

Co jest nikt nie potrafi mi pomuc??

#10 Rooket

Rooket

    Początkujący

  • Forumowicze
  • PipPipPip
  • 58 Postów:

Napisany 23 June 2008 - 22:47 PM

Dalej walczę z problemem ale widzę że nawet takie wielkie forum nie chcę pomóc.

#11

  • Goście

Napisany 25 June 2008 - 12:13 PM

Jeśli robiłeś ponowne formatowane systemu i na nowo instalowałeś sterowniki i nic nie pomogło to sprawdź, taśmę może jest uszkodzona, w miejscu odpowiedzialnym za przesył danych. Bo zasilanie masz w porządku. Najlepiej jak byś miał jakąś nową lub pożyczoną taśmę i ją podłącz bo to może wynikać z powodu taśmy.




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników