Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

premier dc 3031


  • Please log in to reply
2 replies to this topic

#1 kamil123

kamil123

    Rozmowny

  • Forumowicze
  • PipPipPipPipPipPip
  • 564 Postów:

Napisany 03 listopad 2004 - 00:25

mam wyzej wymienioną cyfrówke i mamm taki problem, czasem na zdjęciach widac małe pikseliki jakbym dodał szum w programi graficznym tzw małe kropeczki, i teraz czasem tak jest na całym zdjęciu a czasem tylko w miejscach na tzw drugim planie czyli oddalnoych np od osoby która fotografuje, czasem jednak zdjęcia jest naprawde super, od czego zaleza te miany, czy ja cos źle robie czy mam poprostu aparta nie zbyt dobry
kamilo
***************************************************
AMD Athlon™ 64 Processor 3500+ // Gigabyte GA - M55Plus - S3G // Kingston 512 DDR2 533
ASUS X1300 256 x 128 // VIA AC'97 // Realtek RTL8139/810x Family Fast Ethernet NIC
WDC - WD1600YS - 01SHB0 Sata // DVD/RW LITE-ON LTR // MODECOM Nice II - Midi Tower, 400W, 2x USB, 2x Audio, Fan
***************************************************
XP PL + SP2

#2 mzimny

mzimny

    Pasjonat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5967 Postów:
  • Płeć:Mężczyzna

Napisany 03 listopad 2004 - 07:55

Dużo zależy od oświetlenia zewnętrznego i ustawień aparatu, no i oczywiście od aparatu.
We właściwościach zdjęcia (dla mnie pod tym względem wystarczy irfanview z wtyczkami) są podane wszystkie wartości ustawione przez aparat, min czułość, czas naświetlania, przesłona.
Odnośnie aparatu się nie wypowiadam, bo nie znam.
Spróbuj pokombinować w trybie manualnym.
PIV-2,8HT@3,02, ASUS P4C800 Deluxe, 4x1024MB-400 Dual, Radeon 9600, 2x Seagate 120GB SATA + 40GB MAXTOR, Leadtek WinFast PVR2000 MPEG-2, LG GCC-4480B, LiteOn DVDRW+- SHM-165P6S, Topower TOP-520P5

#3 kamil123

kamil123

    Rozmowny

  • Forumowicze
  • PipPipPipPipPipPip
  • 564 Postów:

Napisany 04 listopad 2004 - 00:36

zapomniałem wspomniec jeszcze ze tak mi sie dziaje czasem juz w trybie manualnym i po ustawieniu balansu bieli
kamilo
***************************************************
AMD Athlon™ 64 Processor 3500+ // Gigabyte GA - M55Plus - S3G // Kingston 512 DDR2 533
ASUS X1300 256 x 128 // VIA AC'97 // Realtek RTL8139/810x Family Fast Ethernet NIC
WDC - WD1600YS - 01SHB0 Sata // DVD/RW LITE-ON LTR // MODECOM Nice II - Midi Tower, 400W, 2x USB, 2x Audio, Fan
***************************************************
XP PL + SP2




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników