Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Problemy z programem ARES


  • Please log in to reply
15 replies to this topic

#1 Carol_123456

Carol_123456

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 24 lipiec 2007 - 00:34

Mam taki problem. Ściągnąłem aresa 2.09 wszystko niby ok, ale gdy wpisuje w wyszukiwarce cokolwiek próbowałem SEX (bo to najszybciej szuka) a tu nic tylko czas się odlicza doszło mi nawet do 2:50:23. Próbowałem zainstalować ponownie tylko z innej strony, ale to samo... Może coś w panelu jest źle, ale wątpie bo ustawienia są domyślne... No nie wiem co mam zrobić?? Nikt ze znajomych nie wie...:(:(:( BŁAGAM POMOCY Jakby ktoś wiedziałto niech napisze na carol_thebest@o2.pl proszę jeszcze raz!!

#2 Quadro

Quadro

    Modern Life

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 28281 Postów:

Napisany 24 lipiec 2007 - 07:28

Prosze tytulowac watek zgodnie z Regulaminem
Sony Vaio VGN-NW21SF

#3 tomtaz

tomtaz

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 29 lipiec 2007 - 13:56

ja tez mam taki problem. nic mi nie chce znalezc, caly czas pisze mi prosze czekac. pomocy!!!!!!!!!

#4 Zusska122

Zusska122

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:
  • Płeć:Kobieta
  • Lokalizacja:Piotrków Trybunalski, Polska

Napisany 28 grudzień 2007 - 21:11

Boże ja mam taki sam problem proszę pomóżcie nie wiem co sie dzieje na innym forum też piszą że maja ten sam kłopot o co tu chodzi czy to jakieś problemy z siecia że każdy ma to samo ciagle pisze łaczenie i nic...nie da sie nic sciągać ogólnie nic nie da sie zrobić co mam zrobić? proszę was o jakąś szybka odpowiedz bo muszę pilnie coś sciągnąć do szkoły i nie mam jak... :( :( :( :( :( :( :( :( :( :(

#5 ShockHunter

ShockHunter

    Uczestnik

  • Forumowicze
  • PipPipPipPip
  • 102 Postów:

Napisany 15 styczeń 2008 - 10:52

ja też używam tego programu i mi wszystko super chodzi.. macie udostępnione pliki? jak nie to udostępnijcie .. ^^

#6 intervojager

intervojager

    nonkonformista

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 2185 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Lipsk

Napisany 17 styczeń 2008 - 08:40

Filtr rodzinny.

#7 GośćAdidas-20_*

GośćAdidas-20_*
  • Goście

Napisany 05 sierpień 2008 - 11:20

Jesli posiadasz Windows Xp Professional z SP2 to raczej nic nieda sie zrobic mozna powyłączac zapory i dalej to gówno daje ja mam to samo.Poprostu trzeba zainstalowac inny program p2p albo inna wersje Windowsa :P

#8 przemo 1995

przemo 1995

    Adept

  • Forumowicze
  • Pip
  • 2 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda, Polska

Napisany 17 marzec 2009 - 18:07

Cześć mam problem z Aresem.Gdy ściągam torrenta czyli jakąś grę idzie mi cały czas 10 kb/s czasami dojdzie do 15 kb/s...Mam internet 512 kb/s...Co mam zrobić?

#9 Gośćkamassss_*

Gośćkamassss_*
  • Goście

Napisany 17 marzec 2009 - 21:42

Gry sie kupuje, a nie sciąga ;)

Ares do torrentów, to zływ wybór. Najlepiej weź uTorrent'a
Poza tym, prędkość sciągania zależy od predkości wysyłania przez innych użytkowników.

#10 przemo 1995

przemo 1995

    Adept

  • Forumowicze
  • Pip
  • 2 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Ostróda, Polska

Napisany 18 marzec 2009 - 15:32

A można coś zrobić żeby lepiej ściągał ????

#11 Gośćartwie_*

Gośćartwie_*
  • Goście

Napisany 28 czerwiec 2011 - 02:04

jesli komus dobrze dziala ares to prtosze o podanie mi informacji jaki system posiada i jak zrobic aby dobrze sie program sprawowal ja mam xp sp3 czy to obecnie wystarczy?

#12 Gośćdaniel_*

Gośćdaniel_*
  • Goście

Napisany 08 lipiec 2011 - 11:01

a mi normalnie wszystko działało a od wczoraj sciagam film i niechce sie sciagac tylko cały czas pisze że wyszukuje oco chodzi ??

#13 GośćJolanta_*

GośćJolanta_*
  • Goście

Napisany 04 październik 2011 - 09:19

Ja mam tak problem nie wiem czy sie tak da. Jak sciągam filmy to jest wszystko ok ale jak juz chce wyjsc z kompa i go wyłacze to pozniej jak go załącze i otworze Aresa to juz nie mam w transferze tych filmów które miałam jak miałam włączonego kompa. da sie cos zrobic zeby były te filmy jak go włącze???? prosze o pomoc. :(:( :):)

#14 GośćAgnieszka_*

GośćAgnieszka_*
  • Goście

Napisany 20 październik 2011 - 19:17

Ja mam inny problem.Wyszukuje mi dość szybko,ściąga (z tym jest gorzej)kilka,a nawet kilkanaście dni...po zapisaniu w komputerze filmy działają bez zarzutu,ale jak kopiuję je na płytę,to jest głos a nie ma obrazu.Co z tym zrobić? Ja jestem zielona w tych sprawach.Może mi ktoś pomóc?

#15 piotrscan

piotrscan

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 02 listopad 2011 - 14:50

pobrałem aresa ale niemam obrazu tylko dzwięk co mam jeszcze zrobić?

#16 paula_gie

paula_gie

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 05 luty 2012 - 12:34

też potrzebuję pomocy z aresem... ściągam filmy i nawet idzie to szybko ale jak chcę je odtworzyc (pliki ciągle są na komputerze) odtwarza się tylko ścieżka dźwiękowa z filmu. o co chodzi?




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników