Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Dlaczego internet tak wolno chodzi?


  • Please log in to reply
11 replies to this topic

#1 Demeko13

Demeko13

    Adept

  • Forumowicze
  • Pip
  • 2 Postów:

Napisany 26 grudzień 2006 - 11:26

Mój internet wolno chodzi, nie wiem jak temu zaradzić, co kupić czy co zrobić.Korzystam z mozilli firefox.Prosze o odpowiedz i z gory dziękuje.

#2 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:

Napisany 26 grudzień 2006 - 11:27

Pewnie coś Ci działa w tle

#3 sbstn_s

sbstn_s

    bezsamogłoskowicz

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5017 Postów:

Napisany 26 grudzień 2006 - 11:27

Po pierwsze, wątek nie do eksperta MS. Po drugie, kto jest twoim dostawcą internetu i jakie masz łącze. Po trzecie, co rozumiesz przez "wolno chodzi"?

edycja:
twdonald, nie feruj wyroków przed zbadaniem sytuacji.

Ten post był edytowany przez sbstn_s dnia: 26 grudzień 2006 - 11:28

Sebastian
---
amd athlon 64 x2 4600+ (windsor jh-f3) // scythe ninja+ rev. b // abit ax78 // a-data extreme edition ddr2 800+ 2x2gb // samsung hd403lj // nec nd-4571a // lg ced-8120b // twintech geforce 9600gt // arctic-cooling accelero s1 rev 2 // akasa amber ak-183-l2b // zalman fanmate 2 // tagan tg380-u01 // logic concept 402k black // 2x fander fx 120-b
dell studio 15

#4 TWDonald

TWDonald

    _

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 13886 Postów:

Napisany 26 grudzień 2006 - 11:29

Dzięki za pouczenie

Masz jakiegoś antywira / firewalla?

Jakie masz łącze, a ile wyciągasz? (www.numion.com - przed przeprowadzeniem testu wyłącz programy korzystające z połączenia)

#5 sbstn_s

sbstn_s

    bezsamogłoskowicz

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 5017 Postów:

Napisany 26 grudzień 2006 - 11:32

Hm? Nie mam nic do ciebie, ale troszkę się pośpieszyłeś. :kufel: na zgodę
Sebastian
---
amd athlon 64 x2 4600+ (windsor jh-f3) // scythe ninja+ rev. b // abit ax78 // a-data extreme edition ddr2 800+ 2x2gb // samsung hd403lj // nec nd-4571a // lg ced-8120b // twintech geforce 9600gt // arctic-cooling accelero s1 rev 2 // akasa amber ak-183-l2b // zalman fanmate 2 // tagan tg380-u01 // logic concept 402k black // 2x fander fx 120-b
dell studio 15

#6 -Yures-

-Yures-

    ..::Rock My Baby::..

  • Forumowicze
  • PipPipPipPipPipPip
  • 676 Postów:

Napisany 26 grudzień 2006 - 18:27

1.Jaki masz internet ??
2."Wolno chodzi" - czyli co masz na myśli ?
3.Jest tak cały czas czy tylko w weekendy i w popołudnia ?
4.Jak dawno temu instalowałeś system ?
5.Programowo podkręcałeś Firefoxa ??

Odpowiedz na te pytania, spróbujemy pomóc jeżeli troszkę informacji nam dasz :)
System: Windows Xp Professional Dodatek Service Pack. 3//
Płyta Główna: Asus M2N 1394 nForce 430 MCP//
Procesor: AMD Athlon 64 3500+(Socket AM2)@2.210Mhz//
Ram: Goodram DDR2 2x512MB 333MHz+ 2x1024MB 400Mhz @ 315Mhz 4-4-4-12 //
Karta Graficzna: Asus GeForce 7300GT Top 128MB 500/1000 @ 605/1360+ GeForce 178.13//
Karta Dźwiękowa: Sound Blaster Audigy LS
Zasilacz:
Chieftec GPS-450aa-101a 450W //3DMARK06:
1146

#7 austin89

austin89

    Adept

  • Forumowicze
  • Pip
  • 2 Postów:

Napisany 26 grudzień 2006 - 22:12

Proponuje powyłączać zbędne usługi w zakładce services.msc i wrzucić logi z hijacka to odpowiedniego działu.

#8 kowalskiluka

kowalskiluka

    Adept

  • Forumowicze
  • Pip
  • 24 Postów:

Napisany 30 grudzień 2006 - 12:38

Gadacie a on wogule nie podał informacji!!

#9 choczek

choczek

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:
  • Płeć:Kobieta

Napisany 10 styczeń 2010 - 20:12

Witam. Ja mam taki problem, ze w czasie dna tzn w godzinach popoludiowych i w weekendy internet slimaczy sie strasznie... Dostawca internetu jest NETIA posiadam lacze 2/m format byl niedawno :D i nic w firefoxie sie nie bawilem bo nie uzywam tej przegladarki. Dodam jeszcze ze zaczelo sie tak dziac juz jakis czas temu (nic nie zmienialem w ustawieniach sieci, samo z siebie sie zrobilo) a na poczatku podpisania umowy internet chodzil tak jak powinien tzn transfer sciagania przez CALA dobe byl w okolicach 200. Teraz w dzien jest znacznie nizszy ( ~20-100 MAX, srenio jest kolo 50... :/) i dopiero po godzinie 23 czasem pozniej transfer jest taki jak byc powinien. Jezeli ktos potrafi cos w tej sprawie powiedziec bede bardzo wdzieczny :)

pozdrawiam

choczek

#10 GośćMateusz_*

GośćMateusz_*
  • Goście

Napisany 19 listopad 2011 - 08:42

Hello,
Mam pewien problem posiadam internet 6mb/s z Neostrady.Zrobiłem formata kilka dni temu i zmieniłem system na win 7 oraz wymieniłem modem na Combo ZTE.I gdy otwieram przeglądarkę muli w cholere i gdy np coś pobieram leci po 30kb/s lub gdy logoje się na jakieś gierki czy coś przykładem runescape to chodzi jak 99letnia staruszka ;x.

Komp

2 x 1,6 ghz
1,5 gb ramu ddr2
na dyskach ponad 50gb (obu nie jednocześnie)

#11 GośćTheDiablo_*

GośćTheDiablo_*
  • Goście

Napisany 05 grudzień 2011 - 15:42

Witam
Mam podobny aczkolwiek lekko inny problem. Mianowicie przeglądarka, z której najczęściej korzystam - Mozilli strasznie muli... nie chodzi o transfer download czy upload gdyż pliki ściągam i wysyłam na maksymalnych prędkościach - 6mb/s. Internet mam w Neostradzie. Inne przeglądarki jak Google chrome czy explorer mają podobne problemy... jedynie skakanie pomiędzy stronkami to masakra... nakładam kilkanaście razy dłużej czasu na stronie, która normalnie by się 2sek ładowała... defragmentowałem dysk ale to nic nie dało gdyż sam PC śmiga jak należy - 3gb RAM, dual core 2.0 GHz Nvidia 7600 gt... z samym sprzętem nie mam problemu jedynie to długie oczekiwanie na stronach jest dobijające... Mam internet w Neostradzie
Dodatkowe info:
- nie. nie mam żadnych procesów w tle odpalonych, które zakłócałyby by pracę
- formatu nie będę robił - za dużo danych
- korzystam z oprogramowania Microsoft Windows XP
Za jakąkolwiek pomoc wielkie THX
Tylko jeżeli się nie znacie i nie macie pewności, że nie pomoże to nie wypowiadajcie się gdyż zmarnujecie i mój i swój czas
Pozdrawiam!

#12 zoczu

zoczu

    Adept

  • Forumowicze
  • Pip
  • 15 Postów:

Napisany 08 grudzień 2011 - 16:09

Przeważnie jest to spowodowane przeciążeniem łączy.
www.naszedziunie.pl - śmieszne zdjęcia dziewczyn z portali społecznościowych




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników