Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Nie działa mikrofon ,słysze innych a oni mnie nie


  • Please log in to reply
3 replies to this topic

#1 nowaużytkowniczka

nowaużytkowniczka

    Adept

  • Forumowicze
  • Pip
  • 4 Postów:

Napisany 19 kwiecień 2010 - 13:52

Witajcie.

Jestem nową użytkowniczką i widzę, że podobnych tematów było tu już trochę..
Mój problem związany jest z tym, że mimo, iż słuchawki i mikrofon mam podłączone z tyłu panelu (odpowiednio kolorami..), to nie działa mi mikrofon.. NA SKYPE SŁYSZĘ WYRAŹNIE GŁOS OSOBY, Z KTÓRĄ ROZMAWIA, ALE ONA MNIE NIE :-( Rejestrator dźwięku nie wychwytuje mojego głosu (gdy odtwarzam slychać tylko zakłócenia :-(

W REGULACJI NAGRYWANIA mam ZAZNACZONĄ głośność mikrofonu na FULL (oprócz tego również mam tam ODTWARZACZ CD z prawie maks.głośnością )

w REGUL. GŁOŚNOŚCI
-GŁOŚNOŚĆ na FULL
-MIKROFON WYCISZONY
-WAVE, SYNTEZATOR, ODTWARZACZ CD i WEJŚCIA LINIOWE prawie na maxa..

W USTAWIENIACH AUDIO głośność mam DUŻĄ.
ZAZNACZYŁAM TEŻ 1 BOOT
W rozmowie testowej na SKYPE nie słychać wogóle mego głosu tylko głośne szumy,buczenie :-(
PRÓBOWAŁAM JUŻ CHYBA WSZYSTKIEGO..

MOŻE PRZYDATNE OKAŻĄ SIĘ DANE KOMPUTERA:

AMD Athlon™ 64 Processor 3200+
PŁYTA GŁÓWNA: ECS K8.NFORCS3-A939
SYSTEM OPERACYJNY: WINDOWS XP PROFESSIONAL wersja 2002, dodatek service pack 2

NAPISZCIE MI, PROSZĘ.., CO MOGĘ W TEJ SYTUACJI ZROBIĆ, BY ZAŻEGNAĆ PROBLEM.. PRZEGLĄDAŁAM JUŻ WIELE STRON O PODOBNEJ TEMATYCE, ALE NIE NIC NIE POMAGA.. Boję się,że coś jest nie tak z kompem, bo dlaczego nawet rejestrator dźwięków nie wyłapuje mojego głosu..? skoro słuchawki są sprawne, to istnieje prawdopodobieństwo,że mikrofon jest do bani..?
Wydaje mi się,że coś nie tak z ustawieniami..:-(

Ten post był edytowany przez sebex dnia: 08 lipiec 2010 - 19:54
Proszę nie nadużywac Capslocka :) -sebex


#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40297 Postów:
  • Płeć:Mężczyzna

Napisany 19 kwiecień 2010 - 13:55

Spróbuj tak:
w REGUL. GŁOŚNOŚCI
-GŁOŚNOŚĆ na 1/2
-MIKROFON na 1/2

Linkman M-24


#3 nowaużytkowniczka

nowaużytkowniczka

    Adept

  • Forumowicze
  • Pip
  • 4 Postów:

Napisany 19 kwiecień 2010 - 14:33

spróbowałam ... nie pomogło ;-(
co mogę jeszcze zrobić...?

Ten post był edytowany przez waglik_22 dnia: 19 kwiecień 2010 - 14:57
Niepotrzebny cytat.


#4 Stalker

Stalker

    Uczestnik

  • Forumowicze
  • PipPipPipPip
  • 205 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Warszawa, Polska

Napisany 08 lipiec 2010 - 16:28

Mówisz że podłączałaś wg. kolorów - może być tak że na tym tylnym panelu każde wejście oprócz tego że jest kolorowe to może posiadać pod sobą symbol co należy podłączać do niego.

U mnie mikrofon ma czerwoną końcówkę, ale musiałem podpiąć go w niebieskie wejście - może u ciebie jest podobnie?
Intel Core i5 2500K 3,30 GHz + CM TX 3///ASRock Z68 PRO3
Kingston HyperX DDR3 4X 2GB 1600MHz///Coriair GT SSD 120GB + WDC Black 1TB + WDC Black 500 GB
Asus GTX 680 Direct CU II////Auss Xonar DX.///Pentagram Hornet P 6121-L5///LG GH22NS40
XFX Black Edition 850W///CM Dominator 692 II Advanced Black




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników