Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Wprowadzanie hasła sieciowego


  • Please log in to reply
9 replies to this topic

#1 cinex134

cinex134

    pionki

  • Forumowicze
  • PipPipPipPipPipPip
  • 747 Postów:

Napisany 18 luty 2010 - 17:23

Witam

Gdzie mam szukać tego hasła ?

Załączone pliki


Nazwa płyty głównej : ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Typ procesora : AMD Sempron, 2000 MHz (12 x 167) 2800+
Karta wideo : nVIDIA GeForce FX 5900 XT (Gigabyte GV-N59X) // Pamięć fizyczna : 1024 MB DDR (PC3200 DDR SDRAM)
zasilacz : Noname // Dysk fizyczny : WDC WD800BB-22JHA0 (74 GB, IDE)
Karta dźwiękowa : SiS 7012 Audio Device
Napęd dysków optycznych : HL-DT-ST DVDRAM GSA-H42N //(16x/52x DVD-ROM) // internet : neostrada 1 MB
+ acer aspire 5720z
+ acer aspire 5732z

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40294 Postów:
  • Płeć:Mężczyzna

Napisany 18 luty 2010 - 18:05

http://forum.pcforma...ead-169864.html

Linkman M-24


#3 cinex134

cinex134

    pionki

  • Forumowicze
  • PipPipPipPipPipPip
  • 747 Postów:

Napisany 18 luty 2010 - 19:18

Ekmh - więc w pozostałych systemach włącz konto gościa przez panel sterowania->narzędzia administracyjne->zarządzanie komputerem->użytkownicy. Włącz konto a później nadaj hasło (możesz zrobić puste)

Ewentualnie masz źle skonfigurowane udostępnianie.

http://banita.pl/konf/smbudost.html


Nie da sie nadać hasła na konto gość . Pozatym to chyba nie o to mi chodziło . Chodzi o to gdzie mogę znaleźć hasło sieciowe ?
Nazwa płyty głównej : ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Typ procesora : AMD Sempron, 2000 MHz (12 x 167) 2800+
Karta wideo : nVIDIA GeForce FX 5900 XT (Gigabyte GV-N59X) // Pamięć fizyczna : 1024 MB DDR (PC3200 DDR SDRAM)
zasilacz : Noname // Dysk fizyczny : WDC WD800BB-22JHA0 (74 GB, IDE)
Karta dźwiękowa : SiS 7012 Audio Device
Napęd dysków optycznych : HL-DT-ST DVDRAM GSA-H42N //(16x/52x DVD-ROM) // internet : neostrada 1 MB
+ acer aspire 5720z
+ acer aspire 5732z

#4 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40294 Postów:
  • Płeć:Mężczyzna

Napisany 18 luty 2010 - 20:35

cyt. "Wejdź we właściwości sieci i przy logowaniu wybierz z listy Logowanie Windows zamiast tego co tam masz."

Linkman M-24


#5 cinex134

cinex134

    pionki

  • Forumowicze
  • PipPipPipPipPipPip
  • 747 Postów:

Napisany 20 luty 2010 - 11:32

repylek, w 7 nie ma takich opcji . Ja pierdziele ile jest z tym kłopotów żeby sie połączyć z drugim komputerem , masakra . W innych windowsach udostępniało się folder w sieci , bez bawienia sie w jakieś j***** hasła i bez problemu można było sobie przesyłać dane . Może jakiś poradnik krok po kroku ?


EDIT 1. Odkryłem że ACER z ACEREM nie ma problemu się połączyć . Problem pojawia się wtedy gdy chce połączyć laptopy innych marek .

EDIT 2. Połączyłem laptopa ( ACER ) z laptopem ( Compaq ) kablem Ethernet i oczywiście ( odmowa dostępu ) OCB ?
Nazwa płyty głównej : ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Typ procesora : AMD Sempron, 2000 MHz (12 x 167) 2800+
Karta wideo : nVIDIA GeForce FX 5900 XT (Gigabyte GV-N59X) // Pamięć fizyczna : 1024 MB DDR (PC3200 DDR SDRAM)
zasilacz : Noname // Dysk fizyczny : WDC WD800BB-22JHA0 (74 GB, IDE)
Karta dźwiękowa : SiS 7012 Audio Device
Napęd dysków optycznych : HL-DT-ST DVDRAM GSA-H42N //(16x/52x DVD-ROM) // internet : neostrada 1 MB
+ acer aspire 5720z
+ acer aspire 5732z

#6 fursel

fursel

    Rozmowny

  • Forumowicze
  • PipPipPipPipPipPip
  • 716 Postów:

Napisany 20 luty 2010 - 11:55

Po english to bedzie tak :
Control Panel > Network & Sharing Center > Advanced Sharing Setting > Home/Work Network > Password Protection > Turn Off Password Protect Sharing

Dobrze by bylo gdyby oba komputery byly w jednej grupie roboczej.

Gigabyte GA-870A-UD3 || Phenom II X2@X4 555 BE@stock + AC Freezer 64 || Sapphire HD6850 1024 775/1000 || Samsung HD502HJ 500 GB ; Segate SATAII 320 GB  || Samsung DVD || Corsair HX520W || Cooler Master Centurion 590 + 6* 12x12 Zalman ZM-F3 || A4Tech G800 X7 || A4Tech X-750BF || Creative 5.1 Inspire P5800 || Acer G245HQ || Windows 8 Professional x64 || WoW player - Deathwing EU


#7 cinex134

cinex134

    pionki

  • Forumowicze
  • PipPipPipPipPipPip
  • 747 Postów:

Napisany 20 luty 2010 - 12:08

fursel, dziś sprawdzę i dam odpowiedź .
Nazwa płyty głównej : ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Typ procesora : AMD Sempron, 2000 MHz (12 x 167) 2800+
Karta wideo : nVIDIA GeForce FX 5900 XT (Gigabyte GV-N59X) // Pamięć fizyczna : 1024 MB DDR (PC3200 DDR SDRAM)
zasilacz : Noname // Dysk fizyczny : WDC WD800BB-22JHA0 (74 GB, IDE)
Karta dźwiękowa : SiS 7012 Audio Device
Napęd dysków optycznych : HL-DT-ST DVDRAM GSA-H42N //(16x/52x DVD-ROM) // internet : neostrada 1 MB
+ acer aspire 5720z
+ acer aspire 5732z

#8 fursel

fursel

    Rozmowny

  • Forumowicze
  • PipPipPipPipPipPip
  • 716 Postów:

Napisany 20 luty 2010 - 12:09

bedzie dzialalo na bank ;)

Gigabyte GA-870A-UD3 || Phenom II X2@X4 555 BE@stock + AC Freezer 64 || Sapphire HD6850 1024 775/1000 || Samsung HD502HJ 500 GB ; Segate SATAII 320 GB  || Samsung DVD || Corsair HX520W || Cooler Master Centurion 590 + 6* 12x12 Zalman ZM-F3 || A4Tech G800 X7 || A4Tech X-750BF || Creative 5.1 Inspire P5800 || Acer G245HQ || Windows 8 Professional x64 || WoW player - Deathwing EU


#9 cinex134

cinex134

    pionki

  • Forumowicze
  • PipPipPipPipPipPip
  • 747 Postów:

Napisany 20 luty 2010 - 13:24

Zaraz mnie coś trafi :/ . Połączyłem komputery za pomocą kabla Ethernet i gdy chce wejść na drugi komputer wyskakuje błąd . OCB ?


EDIT .
1.Gdy jest "dostępność offline : Niedostępne" ( w tym przypadku folder "f" - dysk F ) to nie da rady wejść ( załącznik 1 )
2.Gdy jest "dostępność offline : Niedostępne" i "Stan offline : Online " ( w tym przypadku folder "Public" - dysk chyba C ) to można wejść bez problemu (załącznik 2 ).

Teraz pytanie :
1. Co zrobić żeby stan offline folderu "f" - dysku F również był "Online" ?


EDIT 2.
Po wielu próbach wkońcu udało mi się nawiązać łączność przy użyciu WIFI ale transfer plików to 30kb/s - mnie to nie zadawala .
Po podłączeniu laptopów za pomocą kabla Ethernet , komputery sie nie widzą . OCB ?

EDIT 3.
Problem transferowania plików przez kabel rozwiązany . Wystarczyło na laptopie ( ACER ) udostępnić połączenie internetowe dla laptopa ( compaq ) . W tym momencie system zapytał mnie jaka to jest sieć . Wybrałem sieć domowa . Dzięki temu miałem dostęp do plików na laptopie Compaq .

Załączone pliki


Nazwa płyty głównej : ASRock K7VT4A Pro (5 PCI, 1 AGP, 2 DDR DIMM, Audio, LAN)
Typ procesora : AMD Sempron, 2000 MHz (12 x 167) 2800+
Karta wideo : nVIDIA GeForce FX 5900 XT (Gigabyte GV-N59X) // Pamięć fizyczna : 1024 MB DDR (PC3200 DDR SDRAM)
zasilacz : Noname // Dysk fizyczny : WDC WD800BB-22JHA0 (74 GB, IDE)
Karta dźwiękowa : SiS 7012 Audio Device
Napęd dysków optycznych : HL-DT-ST DVDRAM GSA-H42N //(16x/52x DVD-ROM) // internet : neostrada 1 MB
+ acer aspire 5720z
+ acer aspire 5732z

#10 filazaf

filazaf

    Adept

  • Forumowicze
  • Pip
  • 19 Postów:

Napisany 09 marzec 2013 - 20:37

Siemka.

To gdzie te hasło?

Bo mam sieć domową i po 3 miesiącach nagle jakiś zasranych haseł się mu chce...

Dodam że drugi komp mi zniknął z grupy domowej.






1 Użytkowników czyta ten temat

0 użytkowników, 1 gości, 0 anonimowych użytkowników