Skocz do zawartości


Close Open
Close Open
Zdjęcie

Nie mozna uzyskac połączenia z serwerem


  • Please log in to reply
7 replies to this topic

#1 dudi_ok

dudi_ok

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Kobieta

Napisany 16 styczeń 2010 - 09:54

Subiekt GT wersja demo z grudnia 2009 została zainstalowana na jednym komputerze. Pojawia się komunikat Nie można uzyskać połączenia z serwerem 'ADMIN-8285BD83C/INSERTGT' Program był instalowany kilka razy podczas pierwszej instalacji komputer zawiesił się, chyba została zainstalowana wersja dla wielu komputerów (ja potrzebuje dla jednego komputera) Nie wiem jak powrócić (zresetować ustawienia na pierwotne) do poprzednich ustawień. Po odinstalowaniu i zainstalowaniu pojawia się za każdym razem ten sam komunikat. Proszę o pomoc

#2 Biniew

Biniew

    Uczestnik

  • Forumowicze
  • PipPipPipPip
  • 114 Postów:

Napisany 16 styczeń 2010 - 12:33

Subiekt GT wersja demo z grudnia 2009 została zainstalowana na jednym komputerze. Pojawia się komunikat Nie można uzyskać połączenia z serwerem 'ADMIN-8285BD83C/INSERTGT' Program był instalowany kilka razy podczas pierwszej instalacji komputer zawiesił się, chyba została zainstalowana wersja dla wielu komputerów (ja potrzebuje dla jednego komputera) Nie wiem jak powrócić (zresetować ustawienia na pierwotne) do poprzednich ustawień. Po odinstalowaniu i zainstalowaniu pojawia się za każdym razem ten sam komunikat. Proszę o pomoc


odinstaluj sql-a

#3 dudi_ok

dudi_ok

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Kobieta

Napisany 18 styczeń 2010 - 12:23

odinstaluj sql-a

odinstalowałem i to samo.... gdzieś zostają jakieś pliki i dalej jest to samo....
proszę o pomoc

#4 Biniew

Biniew

    Uczestnik

  • Forumowicze
  • PipPipPipPip
  • 114 Postów:

Napisany 19 styczeń 2010 - 08:28

odinstalowałem i to samo.... gdzieś zostają jakieś pliki i dalej jest to samo....
proszę o pomoc



tutaj Ci pomoga

http://www.insert.co...serwisanci.html

#5 sirMarjan

sirMarjan

    Adept

  • Forumowicze
  • Pip
  • 24 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Ustka, Polska

Napisany 22 styczeń 2010 - 10:37

sprawdz Program serwisowy menu-> serwer/parametry uruchomieniowe

#6 wojtek78k

wojtek78k

    Adept

  • Forumowicze
  • Pip
  • 5 Postów:

Napisany 22 styczeń 2010 - 16:21

Witam
źle: 'ADMIN-8285BD83C/INSERTGT
poprawnie: 'ADMIN-8285BD83C\INSERTGT
\\\\\\\\ a nie ///////
Pozdrawiam

#7 dudi_ok

dudi_ok

    Adept

  • Forumowicze
  • Pip
  • 6 Postów:
  • Płeć:Kobieta

Napisany 02 luty 2010 - 11:30

chyba ComboFix coś namieszał.... miałem wyłączony SQL serwer Teraz juz jest ok
dzieki

#8 angelka123

angelka123

    Adept

  • Forumowicze
  • Pip
  • 1 Postów:

Napisany 12 czerwiec 2012 - 10:30

Witam :) Mam problem z subiektgt miałam zainstalowanego subiekta i wszytko działało ale wczoraj chciałam otworzyć go i wyskakuje komunikat "nie można uzyskac połaczenia z serwerem ..." możliwe przyczyny :to serwer nie istnieje, nie ma połaczenia sieciowego,serwer jest zatrzymany, użytkownik "sa" nie ma uprawnień na serwerze. Podaij inne parametry i spróbuj ponownie. instalowałam wersje seriwsowa Proszę o pomoc bo jest mi bardzo poterzbny ten program Dziekuje za pomoc:)




1 Użytkowników czyta ten temat

0 użytkowników, 1 gości, 0 anonimowych użytkowników