Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Problem z Kartą sieciową


  • Please log in to reply
2 replies to this topic

#1 Lukaszs234

Lukaszs234

    Adept

  • Forumowicze
  • Pip
  • 16 Postów:
  • Płeć:Kobieta

Napisany 25 październik 2009 - 18:52

Witam. Posiadam Acera Aspire 5810T i nie mogę połączyć się bezprzewodowo z routerem D-link.... Podczas próby połączenia widnieje napis : "System Windows nie może skonfigurować tego połączenia bezprzewodowego. Jeśli masz inny program do zarządzania tym połączeniem bezprzewodowym, użyj tego oprogramowania. Jeśli chcesz, aby system Windows skonfigurował to połączenie bezprzewodowe, uruchom usługę konfiguracji zerowej sieci bezprzewodowej (WZC, Wireless Zero Configuration). Aby uzyskać więcej informacji o uruchomieniu usługi WZC, zobacz artykuł 871122 w bazie wiedzy Microsoft Knowledge Base w witrynie sieci Web microsoft.com "Mnie się wydaje iż karta bezprzewodowa nie jest włączona... Nie ma żadnego przycisku na laptopku a konfiguracje klawiszy Fn + również nie działają.... Ktoś wie jak mam sobie z tym problemem poradzić?? Dzięki z góry.

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40257 Postów:
  • Płeć:Mężczyzna

Napisany 25 październik 2009 - 19:12

Tu masz wszystkie sterowniki:
http://laptop-driver...0t-windows.html

Linkman M-24


#3 Lukaszs234

Lukaszs234

    Adept

  • Forumowicze
  • Pip
  • 16 Postów:
  • Płeć:Kobieta

Napisany 26 październik 2009 - 08:58

Stery są pod viste a ja wgrałem xp... ale co do nich to mam wszystkie wgrane i nic.... Prawdopodobnie jest karta nie włączona... Podczas uruchamiania systemu dioda sieci bezprzewodowej świeci się na zielono, po uruchomieniu się systemu miga już na czerwono.... i nie mam pojęcia jak ją włączyć...




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników