Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Problem z nagrywarka widzi plyte jako "czyste"


  • Please log in to reply
6 replies to this topic

#1 Murdi

Murdi

    Adept

  • Forumowicze
  • Pip
  • 3 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków, Polska

Napisany 21 marzec 2009 - 17:32

Mam nagrywarke nec i problem wyglada nastepujaco od jakiegos czasu nagrywajac plyty po nagraniu ich okolo 80 % nie widzi dvd rom bez wzgledu na firme plytki.
Dodam jeszcze ze u kazdej innej osoby te nagrane plyty chodza u siebie jak je wsadzam do dvd romu to widzi je jako "pusty dysk cd" tak okolo 15-20 % nagranych plyt chodzi i dzialaja normalnie nagrywarka je widzi.

Probowalem tez nagrywac roznymi programami i bez efektu.


Niektore plyty jestem w stanie odczytac przez power iso i opcje otworz naped cd/dvd i nastepnie import tyle, ze pozniej trzeba rozpakowac cala plytke na dysk i nie zawsze sie to udaje ... bo wyskakuje raz na jakis czas przy tym rozpakowywaniu w power iso blad urzadzenia we/wy czy jakos tak 8|



Czym to moze byc spowodowane ze nagrane plytki dvd rom widzi w 80 % jako "pusty dysk cd" ?

Z gory dziekuje za pomoc

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40292 Postów:
  • Płeć:Mężczyzna

Napisany 21 marzec 2009 - 18:19

Może przy nagrywaniu nie korzystasz z opcji: " Zamknij CD" ? stąd "niedogranie"

Dodaj obrazek

Linkman M-24


#3 Murdi

Murdi

    Adept

  • Forumowicze
  • Pip
  • 3 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków, Polska

Napisany 22 marzec 2009 - 00:54

Może przy nagrywaniu nie korzystasz z opcji: " Zamknij CD" ? stąd "niedogranie"

Dodaj obrazek



korzystam z ashampoo i jak nagrywalem to sam zamykal plytki w nero tez mysle ze to mialem wlaczone pozatym okolo 80 % mi wyskakuja jako czyste plytki a 20 % chodzi

#4 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40292 Postów:
  • Płeć:Mężczyzna

Napisany 22 marzec 2009 - 05:33

W Ashampoo ta funkcja również jest "do wyboru", w ustawieniach:

Dodaj obrazek

Linkman M-24


#5 Murdi

Murdi

    Adept

  • Forumowicze
  • Pip
  • 3 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków, Polska

Napisany 26 marzec 2009 - 18:56

W Ashampoo ta funkcja również jest "do wyboru", w ustawieniach:

Dodaj obrazek



niestety ale to nie to zamykalem plytki i tez nagrywa je i widzi poniej jako czyste

#6 GośćDawidN20_*

GośćDawidN20_*
  • Goście

Napisany 27 marzec 2009 - 15:11

Rozkręć napęd i go porządnie przeczyść, byle nie procentami. Przeprowadź też kalibrację mocy lasera (jak to zrobić znajdziesz w necie)

#7 RudeDude

RudeDude

    Kandydat

  • Forumowicze
  • PipPip
  • 40 Postów:
  • Płeć:Mężczyzna
  • Lokalizacja:Kraków, Polska

Napisany 05 kwiecień 2009 - 00:48

Mam ten sam problem. Otóż moja nagrywarka w HP Pavilion DV5 1160ew nie widzi danych nagranych przez siebie. Nagrywałem programem Power2Go który był od razu zainstalowany w notebooku.

Płytę którą nagrałem można odczytac na PC, ale na moim laptopie jest już wykrywana jako pusty nośnik bez nazwy.
Gdy próbuje na nią coś nagrać to program Power2Go wykrywa na niej nazwy plików które nagrałem wcześniej, ale i tak nie moge tych plików otworzyć.

Ten problem już zauważyłem wcześniej, ponieważ płyty ze studniówki nie chciały się odtwarzać na notebooku, a na PC działały.

Szukałem na innych forach i ludzie tylko doradzają że trzeba lepszej jakości płyty uzywać lub wyczyścić napęd. Tyle że ja mam od miesiąca notebooka i płytę którą nim nagrałem widzą innego komputery tylko nie on :D




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników