Skocz do zawartości


Close Open
Close Open
Zdjęcie
- - - - -

Problem z podłaczeniem pulpitu zdalnego


  • Please log in to reply
3 replies to this topic

#1 THC_222

THC_222

    ...>>\@\>>...

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 1002 Postów:

Napisany 28 maj 2008 - 19:21

Witam

Sytuacja wygląda tak:

Nie moge podłączyć się zdalnie do komputera ponieważ pojawia się komunikat że "Nie można zweryfikować tożsamości komputera zdalnego"
Mam router linksys do niego podłaczony komputer porty otwarte na routerze i w antywirusie mam też forwardowane ip na dany komputer.
Łączenia odbywa się z XP PRO do XP PRO.
Nie wiem co może tu być powodem ale z pozostałych kompów w sieci a są dwa łącze sie bez najmniejszego problemu tylko ten jeden wyświetla komunikat i pyta czy kontynuować ja mu tak a on nic.

Może spotkał już sie z tym ktoś
Procesor CORE 2 DUO E6550 2.33 GHz RAM 2x Kingstone 2GB P5300 667MHz Płyta główna: ASUS P5KC Grafika: Galaxy GForce 8600GTS 512MB Zasilacz: Chiftec 550W Monitor ACER AL2216W 22"

#2 repylek

repylek

    Very Lazy Cat

  • Forumowicze
  • PipPipPipPipPipPipPipPip
  • 40259 Postów:
  • Płeć:Mężczyzna

Napisany 28 maj 2008 - 19:51

Może to Twoj problem/ masz SP3?
http://www.centrumxp...do_Windows.aspx
Jeśli jesteś klientem Neostrady, to i tak stracisz niedługo mozliwość zdalnego dostępu:
http://di.com.pl/new..._neostrada.html

Linkman M-24


#3 THC_222

THC_222

    ...>>\@\>>...

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 1002 Postów:

Napisany 28 maj 2008 - 20:03

Neostrada w życiu mam aster ale niestety nie działa ale na pozostałych dwóch mam SP3 i działa i to mnie zastanawia
Procesor CORE 2 DUO E6550 2.33 GHz RAM 2x Kingstone 2GB P5300 667MHz Płyta główna: ASUS P5KC Grafika: Galaxy GForce 8600GTS 512MB Zasilacz: Chiftec 550W Monitor ACER AL2216W 22"

#4 THC_222

THC_222

    ...>>\@\>>...

  • Forumowicze
  • PipPipPipPipPipPipPip
  • 1002 Postów:

Napisany 10 czerwiec 2008 - 10:00

Dla wszystkich zainsteresownych problem tkwi w sterownikach od nvidia o dziwo bo nie powinny mieć wpływu na pulpit zdalny ale po zainstalowaniu starszej wersji pulpit działa bez żadnych problemów.

Problem powodują najnowsze w wersji 175
Procesor CORE 2 DUO E6550 2.33 GHz RAM 2x Kingstone 2GB P5300 667MHz Płyta główna: ASUS P5KC Grafika: Galaxy GForce 8600GTS 512MB Zasilacz: Chiftec 550W Monitor ACER AL2216W 22"




0 Użytkowników czyta ten temat

0 użytkowników, 0 gości, 0 anonimowych użytkowników